<!DOCTYPE html> <html lang="en" id="top" ng-class="{'modal-is-open' : modalOpen}"> <head>

    <base href="/">

    
    <meta charset="utf-8"/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>

    <script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1044.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>

    <meta name="viewport" content="width=device-width,initial-scale=1.0,maximum-scale=1.0,user-scalable=no"/>
    <meta name="csrf-token" content="Yh640btrbIzgQnjemmj6yMIwtWFgwvfV9u9goSnf"/>
    <meta name="theme-color" content="#66c1da"/>
    <meta name="google-site-verification" content="i3wN99iOWq0n-A3e4AygyHRtfNjNYupyXFwzdsTAGM8"/>
    <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/css/bootstrap.min.css"
          integrity="sha384-BVYiiSIFeK1dGmJRAkycuHAHRg32OmUcww7on3RYdg4Va+PmSTsz/K68vbdEjh4u" crossorigin="anonymous">
    
    <title>Peer to peer Boat Rentals &amp; Yacht Charter - SamBoat</title>

    <meta name="description"
          content="N°1 boat rentals and yacht charter + 20000 motorboats and sailing yachts for rent around the world. Skippered or bareboat charter from 50 €/day."/>
    <meta name="keywords" content="rental, boats, yacht, charter, sailing, motorboat, special, assured, maintenance, costs"/>

    <link rel="shortcut icon" type="image/png" href="https://www.samboat.com/assets/images/favicon.png"/>

            <meta name="robots" content="noindex"/>
    
            <link rel="canonical" href="https://www.samboat.com"/>
                                                        <link rel="alternate" hreflang="fr" href="https://www.samboat.fr" />
                                                                <link rel="alternate" hreflang="es" href="https://www.samboat.es" />
                                                                <link rel="alternate" hreflang="it" href="https://www.samboat.it" />
                                                                <link rel="alternate" hreflang="de" href="https://www.samboat.de" />
                                        
    

    
    <meta property="fb:app_id" content="868756609878239"/>
    <meta property="og:site_name" content="Peer to peer Boat Rentals &amp; Yacht Charter - SamBoat"/>
    <meta property="og:type" content="website"/>
    <meta property="og:title" content="Peer to peer Boat Rentals &amp; Yacht Charter - SamBoat"/>
    <meta property="og:description"
          content="N°1 boat rentals and yacht charter + 20000 motorboats and sailing yachts for rent around the world. Skippered or bareboat charter from 50 €/day."/>
    <meta property="og:url" content="https://www.samboat.com"/>
    <meta property="og:image" content="https://www.samboat.en/assets/images/home/header.jpg"/>

    
    <meta name="twitter:site" content="Peer to peer Boat Rentals &amp; Yacht Charter"/>
    <meta name="twitter:title" content="Peer to peer Boat Rentals &amp; Yacht Charter"/>
    <meta name="twitter:description"
          content="N°1 boat rentals and yacht charter + 20000 motorboats and sailing yachts for rent around the world. Skippered or bareboat charter from 50 €/day."/>
    <meta name="twitter:url" content="https://www.samboat.com"/>

    <link href="https://fonts.googleapis.com/css?family=Montserrat:300,400,500,600,700" rel="stylesheet">

    
    <link href="https://www.samboat.com/mvw/mvw.min.css" rel="stylesheet" type="text/css"/>
    <link href="https://www.samboat.com/assets/images/icons/view/sprite.css" rel="stylesheet" type="text/css"/>
    <link href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
    <link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />

    
    <style type="text/css">
        [ng\:cloak], [ng-cloak], [data-ng-cloak], [x-ng-cloak], .ng-cloak, .x-ng-cloak {
            display: none !important;
        }
    </style>

    <link href="https://www.samboat.com/assets/sass/main.min.css" rel="stylesheet" type="text/css"/>

<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
    <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
    <!--[if lt IE 9]>
    <script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
    <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]-->

</head> <body ng-app="PublicModule" ng-controller="PublicController as public" class=" " > <nav class="navbar navbar-default " ng-hide="public.navbar"> <div class="container"> <div class="navbar-header"> <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-navbar-collapse" aria-expanded="false"> Menu </button> <a class="navbar-brand" href="/" title="boat rental">  <img src="https://www.samboat.com/assets/images/logos/logo_samboat_no_text_en.svg" alt="Bareboat yacht charter and boat rental - SamBoat" class="not-lazy-load" title="Boat rentals"/>  </a> </div> <div class="collapse navbar-collapse" id="bs-navbar-collapse"> <ul class="navbar-nav">  <li class="nav--menu-link"><a ng-click="public.showModal('signIn')" rel="nofollow">Sign in</a> </li>  <li> <a class="button-inline" rel="nofollow" href="https://www.samboat.com/register" title="List my boat"> List my boat </a> </li> <li> <a href="https://www.samboat.com/faq" title="Help">Help </a> </li> <li class="hide-xs"> <form method="GET" action="https://www.samboat.com" accept-charset="UTF-8"> <div class="lang-item">  <select class="select-langs" name="locale" onchange="this.form.submit()">>  <option  value="fr">fr</option>  <option selected value="en">en</option>  <option  value="es">es</option>  <option  value="it">it</option>  <option  value="de">de</option>  </select> <span class="caret"></span>  </div> </form> </li> </ul> </div> </div> </nav>   <div ng-controller="AuthController as auth"> <div class="ng-hide popin--wrapper" ng-show="public.modals.signUp"> <div class="overlay" ng-click="public.closeModals()"> </div> <div class="popin popin--sign-up"> <a class="popin--close" ng-click="public.closeModals()"> <i class="svg-24--others--black--cross svg-24--others--black--cross-dims"></i> </a> <div class="popin--picture"> <p class="popin--picture--title">Are you already registered?</p> <a ng-click="public.showModal('signIn')" class="popin--picture--button" ng-disabled="auth.form.loading"> Sign in </a> </div> <div class="popin--form"> <p class="popin--title">Registration</p> <form name="signUpForm" ng-submit="auth.submitSignUpForm(signUpForm.$valid)" novalidate> <div class="flex popin--form--name"> <div class="col-xs-6 no-padding-left"> <label class="popin--form--label" for="su_firstname">First name</label> <input type="text" class="input" name="firstname" id="su_firstname" placeholder="First name" ng-model="auth.form.firstname" ng-class="{'input-error': signUpForm.firstname.$invalid && signUp.$submitted}" required> </div> <div class="col-xs-6 no-padding-right"> <label class="popin--form--label" for="su_lastname">Last name</label> <input type="text" class="input" name="lastname" id="su_lastname" placeholder="Last name" ng-model="auth.form.lastname" ng-class="{'input-error': signUpForm.lastname.$invalid && signUp.$submitted}" required> </div> </div> <p class="input--text text--light text--color-black error-input" ng-show="(signUpForm.firstname.$invalid || signUpForm.lastname.$invalid) && signUpForm.$submitted"> <i class="fa fa-exclamation-circle"></i>Please enter a first name and a surname </p> <div class="form-group"> <label class="popin--form--label" for="su_email">Email</label> <input id="su_email" name="email" type="email" class="input" ng-model="auth.form.email" ng-class="{'input-error': signUpForm.email.$invalid && signUpForm.$submitted}" placeholder="Email" required> <p class="input--text text--light error-input" ng-show="signUpForm.email.$invalid && signUpForm.$submitted"> <i class="fa fa-exclamation-circle"></i>Please enter a valid email </p> </div> <div class="form-group"> <label class="popin--form--label" for="su_password">Password</label> <input name="password" type="password" id="su_password" class="input" ng-model="auth.form.password" ng-class="{'input-error': signUpForm.password.$invalid && signUpForm.$submitted}" placeholder="At least 6 characters" required> <p class="input--text text--light error-input" ng-show="signUpForm.password.$invalid && signUpForm.$submitted"> <i class="fa fa-exclamation-circle"></i>Please enter a password </p> </div> <div class="form-group popin--form--newsletter"> <input type="checkbox" name="newsletter" ng-model="auth.form.newsletter" id="newsletter"> <label for="newsletter">I wish to receive the newsletter</label> </div> <div class="form-group" ng-show="auth.form.error"> <div ng-if="auth.form.error.messages" ng-repeat="(key, value) in auth.form.error.messages" class="input--text text--light text--color-black error-input"> <i class="fa fa-exclamation-circle"></i> <span ng-bind="value"></span> </div> <p ng-if="!auth.form.error.messages" class="input--text text--light text--color-black error-input"> <i class="fa fa-exclamation-circle"></i> Unable to create your account, please contact customer service </p> </div> <button type="submit" class="button-primary" ng-disabled="auth.form.loading"> Create my account <i class="fa fa-spin fa-spinner ml10" ng-show="auth.form.loading"></i> </button>  </form> <p class="popin--form--ccu"> By registering, you agree to our <a href='https://www.samboat.com/cgv-cgu'>our terms</a>. </p> </div> </div> </div> <div class="ng-hide popin--wrapper" ng-show="public.modals.signIn"> <div class="overlay" ng-click="public.closeModals()"></div> <div class="popin popin--sign-in"> <a class="popin--close" ng-click="public.closeModals()"> <i class="svg-24--others--black--cross svg-24--others--black--cross-dims"></i> </a> <div class="popin--picture"> <p class="popin--picture--title">Don't have an account yet?</p> <a ng-click="public.showModal('signUp');" class="popin--picture--button"> Create an account </a> </div> <div class="popin--form"> <p class="popin--title">Sign in</p> <form name="signInForm" ng-submit="auth.submitSignInForm(signInForm.$valid)" novalidate> <div class="form-group"> <label class="popin--form--label" for="email">E-mail address</label> <input name="email" type="email" class="input input-email" ng-model="auth.form.email" ng-class="{'input-error': signInForm.email.$invalid && signInForm.$submitted}" placeholder="email@domain.com" required> <p class="input--text text--light error-input" ng-show="signInForm.email.$invalid && signInForm.$submitted"> <i class="fa fa-exclamation-circle"></i>Please enter a valid email </p> </div> <div class="form-group"> <label class="popin--form--label" for="password">Password</label> <input name="password" type="password" class="input input-password" ng-model="auth.form.password" ng-class="{'input-error': signInForm.password.$invalid && signInForm.$submitted}" placeholder="At least 6 characters" required> <p class="input--text text--light error-input" ng-show="signInForm.password.$invalid && signInForm.$submitted"> <i class="fa fa-exclamation-circle"></i>Please enter a password </p> </div> <div class="form-group" ng-show="auth.form.error"> <p class="input--text text--light text--color-black error-input"> <i class="fa fa-exclamation-circle"></i>the email or password is incorrect </p> </div> <a ng-click="public.showModal('passwordReset')" class="popin--sign-in--link">Forgot your password?</a> <button type="submit" class="button-primary sign-in-submit" ng-disabled="auth.form.loading"> Sign in <i class="fa fa-spin fa-spinner ml10" ng-show="auth.form.loading"></i> </button> </form> </div> </div> </div> <div class="ng-hide popin--wrapper" ng-show="public.modals.passwordReset"> <div class="overlay" ng-click="public.closeModals()"></div> <div class="popin popin--sign-in"> <a class="popin--close" ng-click="public.closeModals()"> <i class="svg-24--others--black--cross svg-24--others--black--cross-dims"></i> </a> <div class="popin--picture"> <p class="popin--picture--title">Don't have an account yet?</p> <a ng-click="public.showModal('signUp')" class="popin--picture--button"> Create an account </a> </div> <div class="popin--form"> <p class="popin--title">Forgot your password?</p> <form action="https://www.samboat.com/request-password-reset" method="post" novalidate> <input type="hidden" name="_token" value="Yh640btrbIzgQnjemmj6yMIwtWFgwvfV9u9goSnf"> <div class="form-group"> <label class="popin--form--label" for="email">E-mail address</label> <input name="email" type="email" class="input email" placeholder="email@domain.com"> </div> <button type="submit" id="request-submit" class="button-primary"> Continue </button> </form> </div> </div> </div>  </div>    <div class="ng-hide" ng-show="public.navbar" ng-bind-html="public.navbar | trusted"></div> <div class="page ">      <div ng-controller="HomeController as vm">
        <header class="section-header"> <div class="section-header--inner" style="background-image: url( https://www.samboat.com/assets/images/home/header_hq.jpg )"> <div class="main columns header-main"> <form method="GET" action="https://www.samboat.com/boat-rental" accept-charset="UTF-8" class="main-search column"> <input class="main-search--input" id="autocomplete" type="text" placeholder="Where do you want to rent a boat?" ng-autocomplete details="vm.placeDetails" options="vm.placeOptions" ng-keydown="vm.avoidSubmit($event)" ng-model="vm.place" name="place"> <div class="checkboxes"> <div class="main-search--checkbox-item"> <input id="boat.type.motors-group" class="main-search--checkbox main-search--checkbox-motor" name="boat_type[boat_type_group][]" type="checkbox" value="0"> <label for="boat.type.motors-group" class="main-search--label"> <span>Motor</span> </label> </div> <div class="main-search--checkbox-item"> <input id="boat.type.sailing-group" class="main-search--checkbox main-search--checkbox-sail" name="boat_type[boat_type_group][]" type="checkbox" value="1"> <label for="boat.type.sailing-group" class="main-search--label"> <span>Sailing</span> </label> </div> </div> <button id="main-search--button" class="main-search--button" ng-click="vm.loading=true" type="submit"> <i class="fa fa-spin fa-spinner ng-hide" ng-show="vm.loading"></i> Search >> </button>  </form> <h1 class="main-title column"> Boat rentals <span class="main-subtitle">Peer-to-peer & yacht charter</span> </h1> </div> </div> </header>        <section class="section-solutions"> <div class="section-solutions--icons"></div> <div class="main"> <div class="solutions columns"> <div class="solutions-item column"> <div class="solutions-item--icon"> <div class="svg-80--homepage--find svg-80--homepage--find-dims"></div> </div> <hr class="solutions-item--separator"> <div class="solutions-item--text-wrapper"> <div class="solutions-item--title">Search</div> <p class="solutions-item--text">among thousands of boats</p> </div> </div> <div class="solutions-item column"> <div class="solutions-item--icon"> <div class="svg-80--homepage--share svg-80--homepage--share-dims"></div> </div> <hr class="solutions-item--separator"> <div class="solutions-item--text-wrapper"> <div class="solutions-item--title">Book</div> <p class="solutions-item--text">up to 40% cheaper</p> </div> </div> <div class="solutions-item column"> <div class="solutions-item--icon"> <div class="svg-80--homepage--navigate svg-80--homepage--navigate-dims"></div> </div> <hr class="solutions-item--separator"> <div class="solutions-item--text-wrapper"> <div class="solutions-item--title">Cruise</div> <p class="solutions-item--text">in complete safety</p> </div> </div> </div> <a href="https://www.samboat.com/how-it-work" class="button-outline-m-color column" title="How does it work?"> How does it work? </a> </div> </section>        <section class="section-cities"> <div class="main"> <h2 class="section-cities--title">+ 20000 boats for rent all over Europe</h2> <div class="cities-grid columns"> <div class="column cities-grid--wrapper is-9"> <div class="columns is-multiline"> <div class="cities-grid--is-square column"> <a href="https://www.samboat.com/boat-rental/corsica" class="cities-grid--item--link"> <img data-src="https://www.samboat.com/assets/images/cities/corse.png" title="rent a boat in Corsica" alt="SamBoat - boat rental Corsica"/> <p class="cities-grid--item--title">Corsica</p> </a> </div> <div class="cities-grid--is-large column"> <a href="https://www.samboat.com/boat-rental/france" class="cities-grid--item--link"> <img data-src="https://www.samboat.com/assets/images/cities/frankreich.jpg" title="rent a boat in :country" alt="SamBoat - boat rental France"/> <p class="cities-grid--item--title">France</p> </a> </div> <div class="cities-grid--is-large column"> <a href="https://www.samboat.com/boat-rental/baleares" class="cities-grid--item--link"> <img data-src="https://www.samboat.com/assets/images/cities/balearen.jpg" title="rent a boat in The Balearic Islands" alt="SamBoat - boat rental The Balearic Islands"/> <p class="cities-grid--item--title">The Balearic Islands</p> </a> </div> <div class="cities-grid--is-square column"> <a href="https://www.samboat.com/boat-rental/italy" class="cities-grid--item--link"> <img data-src="https://www.samboat.com/assets/images/cities/italien.jpg" title="rent a boat in Italy" alt="SamBoat - boat rental Italy"/> <p class="cities-grid--item--title">Italy</p> </a> </div> </div> </div> <div class="cities-grid--is-long column is-3"> <a href="https://www.samboat.com/boat-rental/greece" class="cities-grid--item--link"> <img data-src="https://www.samboat.com/assets/images/cities/griechenland.jpg" title="rent a boat in Greece" alt="SamBoat - boat rental Greece"/> <p class="cities-grid--item--title">Greece</p> </a> </div> </div> </div> </section>         <section class="section-rent"> <div class="main"> <div class="section-rent--title"> They have rented a boat </div> <div class="rent-slider--wrapper"> <div class="rent-slider"> <a href="#" class="slidesjs-previous slidesjs-navigation"> <i class="svg-24--others--black--arrow_left svg-24--others--black--arrow_left-dims"></i> </a>  <div class="rent-slider--group"> <div class="columns">   <div class="rent-slider--item column"> <a href="https://www.samboat.com/boat-rental/vallauris/motorboat/10074" title="Boat rental Vallauris cheap Flyer 550 Open" class="rent-slider--item-photo"> <p class="rent-slider--item-photo--price"> 220 € <span class="announcement-photo--price--details">per day</span> </p> <ul class="rent-slider--item-photo--stars"> <li class="is-active full announcement-infos--header--stars--item "> <svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="2 2 20 20"> <defs> <linearGradient id="demi-gradient" x1="0%" y1="50%" x2="100%" y2="50%" > <stop offset="0%" style="stop-color:#FDD26C;stop-opacity:1" /> <stop offset="50%" style="stop-color:#FDD26C;stop-opacity:1" /> <stop offset="51%" style="stop-color:#CCC;stop-opacity:1" /> <stop offset="100%" style="stop-color:#CCC;stop-opacity:1" /> </linearGradient> </defs> <path fill-rule="evenodd" d="M12 17l-4.985 2.62c-.493.26-.816.02-.722-.524l.952-5.55-4.033-3.932c-.4-.39-.27-.77.276-.85l5.573-.81 2.494-5.05c.246-.5.648-.495.892 0l2.493 5.05 5.572.81c.552.08.672.464.276.85l-4.033 3.93.952 5.552c.095.55-.233.782-.722.525L12 17z"/> </svg> </li>   <li class="is-active full announcement-infos--header--stars--item "> <svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="2 2 20 20"> <defs> <linearGradient id="demi-gradient" x1="0%" y1="50%" x2="100%" y2="50%" > <stop offset="0%" style="stop-color:#FDD26C;stop-opacity:1" /> <stop offset="50%" style="stop-color:#FDD26C;stop-opacity:1" /> <stop offset="51%" style="stop-color:#CCC;stop-opacity:1" /> <stop offset="100%" style="stop-color:#CCC;stop-opacity:1" /> </linearGradient> </defs> <path fill-rule="evenodd" d="M12 17l-4.985 2.62c-.493.26-.816.02-.722-.524l.952-5.55-4.033-3.932c-.4-.39-.27-.77.276-.85l5.573-.81 2.494-5.05c.246-.5.648-.495.892 0l2.493 5.05 5.572.81c.552.08.672.464.276.85l-4.033 3.93.952 5.552c.095.55-.233.782-.722.525L12 17z"/> </svg> </li>   <li class="is-active full announcement-infos--header--stars--item "> <svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="2 2 20 20"> <defs> <linearGradient id="demi-gradient" x1="0%" y1="50%" x2="100%" y2="50%" > <stop offset="0%" style="stop-color:#FDD26C;stop-opacity:1" /> <stop offset="50%" style="stop-color:#FDD26C;stop-opacity:1" /> <stop offset="51%" style="stop-color:#CCC;stop-opacity:1" /> <stop offset="100%" style="stop-color:#CCC;stop-opacity:1" /> </linearGradient> </defs> <path fill-rule="evenodd" d="M12 17l-4.985 2.62c-.493.26-.816.02-.722-.524l.952-5.55-4.033-3.932c-.4-.39-.27-.77.276-.85l5.573-.81 2.494-5.05c.246-.5.648-.495.892 0l2.493 5.05 5.572.81c.552.08.672.464.276.85l-4.033 3.93.952 5.552c.095.55-.233.782-.722.525L12 17z"/> </svg> </li>   <li class="is-active full announcement-infos--header--stars--item "> <svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="2 2 20 20"> <defs> <linearGradient id="demi-gradient" x1="0%" y1="50%" x2="100%" y2="50%" > <stop offset="0%" style="stop-color:#FDD26C;stop-opacity:1" /> <stop offset="50%" style="stop-color:#FDD26C;stop-opacity:1" /> <stop offset="51%" style="stop-color:#CCC;stop-opacity:1" /> <stop offset="100%" style="stop-color:#CCC;stop-opacity:1" /> </linearGradient> </defs> <path fill-rule="evenodd" d="M12 17l-4.985 2.62c-.493.26-.816.02-.722-.524l.952-5.55-4.033-3.932c-.4-.39-.27-.77.276-.85l5.573-.81 2.494-5.05c.246-.5.648-.495.892 0l2.493 5.05 5.572.81c.552.08.672.464.276.85l-4.033 3.93.952 5.552c.095.55-.233.782-.722.525L12 17z"/> </svg> </li>   <li class="is-active full announcement-infos--header--stars--item "> <svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="2 2 20 20"> <defs> <linearGradient id="demi-gradient" x1="0%" y1="50%" x2="100%" y2="50%" > <stop offset="0%" style="stop-color:#FDD26C;stop-opacity:1" /> <stop offset="50%" style="stop-color:#FDD26C;stop-opacity:1" /> <stop offset="51%" style="stop-color:#CCC;stop-opacity:1" /> <stop offset="100%" style="stop-color:#CCC;stop-opacity:1" /> </linearGradient> </defs> <path fill-rule="evenodd" d="M12 17l-4.985 2.62c-.493.26-.816.02-.722-.524l.952-5.55-4.033-3.932c-.4-.39-.27-.77.276-.85l5.573-.81 2.494-5.05c.246-.5.648-.495.892 0l2.493 5.05 5.572.81c.552.08.672.464.276.85l-4.033 3.93.952 5.552c.095.55-.233.782-.722.525L12 17z"/> </svg> </li>  </ul>  <img class="rent-slider--item-photo--content" data-src="https://samboat.cellar.services.clever-cloud.com/announcements/5a7eab957f20e-s.png" alt="Motor boat for rent - beneteau Flyer 550 Open - Vallauris" title="Motor boat for rent - beneteau Flyer 550 Open - Vallauris"/>  </a> <div class="rent-slider--item-infos"> <div class="rent-slider--item-infos--header">  <a href="https://www.samboat.com/profile/orjk-alexis" class="rent-slider--item-infos--avatar"> <img data-src="https://samboat.cellar.services.clever-cloud.com/users/5a7ea8e24da80-xs.jpg" alt="Profile Photo" title="Alexis G."/> </a>   <div class="rent-slider--item-infos--title"> Alexis leased a <a href="https://www.samboat.com/boat-rental/vallauris/motorboat/10074" class="rent-slider--item-infos--title-link" title="beneteau Flyer 550 Open">beneteau Flyer 550 Open</a> <a href="https://www.samboat.com/boat-rental/vallauris" class="rent-slider--item-infos--title-link" title="Vallauris">Vallauris</a> </div>  </div> <a href="https://www.samboat.com/boat-rental/vallauris/motorboat/10074#comment-16258" title="beneteau Flyer 550 Open between personal and professional Vallauris" class="rent-slider--item-infos--comment"> Super locataire sérieux et agréable! </a> </div> </div>  <div class="rent-slider--item column"> <a href="https://www.samboat.com/boat-rental/arcachon/motorboat/1764" title="Hire Motor boat with or without skipper jeanneau Arcachon" class="rent-slider--item-photo"> <p class="rent-slider--item-photo--price"> 168 € <span class="announcement-photo--price--details">per day</span> </p> <ul class="rent-slider--item-photo--stars"> <li class="is-active full announcement-infos--header--stars--item "> <svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="2 2 20 20"> <defs> <linearGradient id="demi-gradient" x1="0%" y1="50%" x2="100%" y2="50%" > <stop offset="0%" style="stop-color:#FDD26C;stop-opacity:1" /> <stop offset="50%" style="stop-color:#FDD26C;stop-opacity:1" /> <stop offset="51%" style="stop-color:#CCC;stop-opacity:1" /> <stop offset="100%" style="stop-color:#CCC;stop-opacity:1" /> </linearGradient> </defs> <path fill-rule="evenodd" d="M12 17l-4.985 2.62c-.493.26-.816.02-.722-.524l.952-5.55-4.033-3.932c-.4-.39-.27-.77.276-.85l5.573-.81 2.494-5.05c.246-.5.648-.495.892 0l2.493 5.05 5.572.81c.552.08.672.464.276.85l-4.033 3.93.952 5.552c.095.55-.233.782-.722.525L12 17z"/> </svg> </li>   <li class="is-active full announcement-infos--header--stars--item "> <svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="2 2 20 20"> <defs> <linearGradient id="demi-gradient" x1="0%" y1="50%" x2="100%" y2="50%" > <stop offset="0%" style="stop-color:#FDD26C;stop-opacity:1" /> <stop offset="50%" style="stop-color:#FDD26C;stop-opacity:1" /> <stop offset="51%" style="stop-color:#CCC;stop-opacity:1" /> <stop offset="100%" style="stop-color:#CCC;stop-opacity:1" /> </linearGradient> </defs> <path fill-rule="evenodd" d="M12 17l-4.985 2.62c-.493.26-.816.02-.722-.524l.952-5.55-4.033-3.932c-.4-.39-.27-.77.276-.85l5.573-.81 2.494-5.05c.246-.5.648-.495.892 0l2.493 5.05 5.572.81c.552.08.672.464.276.85l-4.033 3.93.952 5.552c.095.55-.233.782-.722.525L12 17z"/> </svg> </li>   <li class="is-active full announcement-infos--header--stars--item "> <svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="2 2 20 20"> <defs> <linearGradient id="demi-gradient" x1="0%" y1="50%" x2="100%" y2="50%" > <stop offset="0%" style="stop-color:#FDD26C;stop-opacity:1" /> <stop offset="50%" style="stop-color:#FDD26C;stop-opacity:1" /> <stop offset="51%" style="stop-color:#CCC;stop-opacity:1" /> <stop offset="100%" style="stop-color:#CCC;stop-opacity:1" /> </linearGradient> </defs> <path fill-rule="evenodd" d="M12 17l-4.985 2.62c-.493.26-.816.02-.722-.524l.952-5.55-4.033-3.932c-.4-.39-.27-.77.276-.85l5.573-.81 2.494-5.05c.246-.5.648-.495.892 0l2.493 5.05 5.572.81c.552.08.672.464.276.85l-4.033 3.93.952 5.552c.095.55-.233.782-.722.525L12 17z"/> </svg> </li>   <li class="is-active full announcement-infos--header--stars--item "> <svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="2 2 20 20"> <defs> <linearGradient id="demi-gradient" x1="0%" y1="50%" x2="100%" y2="50%" > <stop offset="0%" style="stop-color:#FDD26C;stop-opacity:1" /> <stop offset="50%" style="stop-color:#FDD26C;stop-opacity:1" /> <stop offset="51%" style="stop-color:#CCC;stop-opacity:1" /> <stop offset="100%" style="stop-color:#CCC;stop-opacity:1" /> </linearGradient> </defs> <path fill-rule="evenodd" d="M12 17l-4.985 2.62c-.493.26-.816.02-.722-.524l.952-5.55-4.033-3.932c-.4-.39-.27-.77.276-.85l5.573-.81 2.494-5.05c.246-.5.648-.495.892 0l2.493 5.05 5.572.81c.552.08.672.464.276.85l-4.033 3.93.952 5.552c.095.55-.233.782-.722.525L12 17z"/> </svg> </li>   <li class="is-active full announcement-infos--header--stars--item "> <svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="2 2 20 20"> <defs> <linearGradient id="demi-gradient" x1="0%" y1="50%" x2="100%" y2="50%" > <stop offset="0%" style="stop-color:#FDD26C;stop-opacity:1" /> <stop offset="50%" style="stop-color:#FDD26C;stop-opacity:1" /> <stop offset="51%" style="stop-color:#CCC;stop-opacity:1" /> <stop offset="100%" style="stop-color:#CCC;stop-opacity:1" /> </linearGradient> </defs> <path fill-rule="evenodd" d="M12 17l-4.985 2.62c-.493.26-.816.02-.722-.524l.952-5.55-4.033-3.932c-.4-.39-.27-.77.276-.85l5.573-.81 2.494-5.05c.246-.5.648-.495.892 0l2.493 5.05 5.572.81c.552.08.672.464.276.85l-4.033 3.93.952 5.552c.095.55-.233.782-.722.525L12 17z"/> </svg> </li>  </ul>  <img class="rent-slider--item-photo--content" data-src="https://samboat.cellar.services.clever-cloud.com/announcements/5a7de3bf7c23e-s.png" alt="Motor boat for rent - jeanneau Jeanneau CAP CAMARAT 635 OPEN - Arcachon" title="Motor boat for rent - jeanneau Jeanneau CAP CAMARAT 635 OPEN - Arcachon"/>  </a> <div class="rent-slider--item-infos"> <div class="rent-slider--item-infos--header">  <a href="https://www.samboat.com/profile/lopj-vincent" class="rent-slider--item-infos--avatar"> <img data-src="https://samboat.cellar.services.clever-cloud.com/users/5a7ea8fee51c4-xs.jpg" alt="Profile Photo" title="Vincent A."/> </a>   <div class="rent-slider--item-infos--title"> Vincent leased a <a href="https://www.samboat.com/boat-rental/arcachon/motorboat/1764" class="rent-slider--item-infos--title-link" title="jeanneau Jeanneau CAP CAMARAT 635 OPEN">jeanneau Jeanneau CAP CAMARAT 635 OPEN</a> <a href="https://www.samboat.com/boat-rental/arcachon" class="rent-slider--item-infos--title-link" title="Arcachon">Arcachon</a> </div>  </div> <a href="https://www.samboat.com/boat-rental/arcachon/motorboat/1764#comment-16259" title="jeanneau Jeanneau CAP CAMARAT 635 OPEN between personal and professional Arcachon" class="rent-slider--item-infos--comment"> Super bateau pour une journée ensoleillée sur ... </a> </div> </div>  <div class="rent-slider--item column"> <a href="https://www.samboat.com/boat-rental/qesm-al-wahat-ad-dakhlah/sailboat/1" title="Rental Sailboat beneteau with a permit" class="rent-slider--item-photo"> <p class="rent-slider--item-photo--price"> 336 € <span class="announcement-photo--price--details">per day</span> </p> <ul class="rent-slider--item-photo--stars"> <li class="is-active full announcement-infos--header--stars--item "> <svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="2 2 20 20"> <defs> <linearGradient id="demi-gradient" x1="0%" y1="50%" x2="100%" y2="50%" > <stop offset="0%" style="stop-color:#FDD26C;stop-opacity:1" /> <stop offset="50%" style="stop-color:#FDD26C;stop-opacity:1" /> <stop offset="51%" style="stop-color:#CCC;stop-opacity:1" /> <stop offset="100%" style="stop-color:#CCC;stop-opacity:1" /> </linearGradient> </defs> <path fill-rule="evenodd" d="M12 17l-4.985 2.62c-.493.26-.816.02-.722-.524l.952-5.55-4.033-3.932c-.4-.39-.27-.77.276-.85l5.573-.81 2.494-5.05c.246-.5.648-.495.892 0l2.493 5.05 5.572.81c.552.08.672.464.276.85l-4.033 3.93.952 5.552c.095.55-.233.782-.722.525L12 17z"/> </svg> </li>   <li class="is-active full announcement-infos--header--stars--item "> <svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="2 2 20 20"> <defs> <linearGradient id="demi-gradient" x1="0%" y1="50%" x2="100%" y2="50%" > <stop offset="0%" style="stop-color:#FDD26C;stop-opacity:1" /> <stop offset="50%" style="stop-color:#FDD26C;stop-opacity:1" /> <stop offset="51%" style="stop-color:#CCC;stop-opacity:1" /> <stop offset="100%" style="stop-color:#CCC;stop-opacity:1" /> </linearGradient> </defs> <path fill-rule="evenodd" d="M12 17l-4.985 2.62c-.493.26-.816.02-.722-.524l.952-5.55-4.033-3.932c-.4-.39-.27-.77.276-.85l5.573-.81 2.494-5.05c.246-.5.648-.495.892 0l2.493 5.05 5.572.81c.552.08.672.464.276.85l-4.033 3.93.952 5.552c.095.55-.233.782-.722.525L12 17z"/> </svg> </li>   <li class="is-active full announcement-infos--header--stars--item "> <svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="2 2 20 20"> <defs> <linearGradient id="demi-gradient" x1="0%" y1="50%" x2="100%" y2="50%" > <stop offset="0%" style="stop-color:#FDD26C;stop-opacity:1" /> <stop offset="50%" style="stop-color:#FDD26C;stop-opacity:1" /> <stop offset="51%" style="stop-color:#CCC;stop-opacity:1" /> <stop offset="100%" style="stop-color:#CCC;stop-opacity:1" /> </linearGradient> </defs> <path fill-rule="evenodd" d="M12 17l-4.985 2.62c-.493.26-.816.02-.722-.524l.952-5.55-4.033-3.932c-.4-.39-.27-.77.276-.85l5.573-.81 2.494-5.05c.246-.5.648-.495.892 0l2.493 5.05 5.572.81c.552.08.672.464.276.85l-4.033 3.93.952 5.552c.095.55-.233.782-.722.525L12 17z"/> </svg> </li>   <li class="is-active full announcement-infos--header--stars--item "> <svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="2 2 20 20"> <defs> <linearGradient id="demi-gradient" x1="0%" y1="50%" x2="100%" y2="50%" > <stop offset="0%" style="stop-color:#FDD26C;stop-opacity:1" /> <stop offset="50%" style="stop-color:#FDD26C;stop-opacity:1" /> <stop offset="51%" style="stop-color:#CCC;stop-opacity:1" /> <stop offset="100%" style="stop-color:#CCC;stop-opacity:1" /> </linearGradient> </defs> <path fill-rule="evenodd" d="M12 17l-4.985 2.62c-.493.26-.816.02-.722-.524l.952-5.55-4.033-3.932c-.4-.39-.27-.77.276-.85l5.573-.81 2.494-5.05c.246-.5.648-.495.892 0l2.493 5.05 5.572.81c.552.08.672.464.276.85l-4.033 3.93.952 5.552c.095.55-.233.782-.722.525L12 17z"/> </svg> </li>   <li class="is-active full announcement-infos--header--stars--item "> <svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="2 2 20 20"> <defs> <linearGradient id="demi-gradient" x1="0%" y1="50%" x2="100%" y2="50%" > <stop offset="0%" style="stop-color:#FDD26C;stop-opacity:1" /> <stop offset="50%" style="stop-color:#FDD26C;stop-opacity:1" /> <stop offset="51%" style="stop-color:#CCC;stop-opacity:1" /> <stop offset="100%" style="stop-color:#CCC;stop-opacity:1" /> </linearGradient> </defs> <path fill-rule="evenodd" d="M12 17l-4.985 2.62c-.493.26-.816.02-.722-.524l.952-5.55-4.033-3.932c-.4-.39-.27-.77.276-.85l5.573-.81 2.494-5.05c.246-.5.648-.495.892 0l2.493 5.05 5.572.81c.552.08.672.464.276.85l-4.033 3.93.952 5.552c.095.55-.233.782-.722.525L12 17z"/> </svg> </li>  </ul>  <img class="rent-slider--item-photo--content" data-src="https://samboat.cellar.services.clever-cloud.com/announcements/5a7eaa8dcfb2a-s.png" alt="Sailboat for rent - beneteau First class 7 - Qesm Al Wahat Ad Dakhlah" title="Sailboat for rent - beneteau First class 7 - Qesm Al Wahat Ad Dakhlah"/>  </a> <div class="rent-slider--item-infos"> <div class="rent-slider--item-infos--header">  <a href="https://www.samboat.com/profile/BBX-nicolas" class="rent-slider--item-infos--avatar"> <img data-src="https://samboat.cellar.services.clever-cloud.com/users/5a82351b9b68a-xs.JPG" alt="Profile Photo" title="Nicolas C."/> </a>   <div class="rent-slider--item-infos--title"> Nicolas leased a <a href="https://www.samboat.com/boat-rental/qesm-al-wahat-ad-dakhlah/sailboat/1" class="rent-slider--item-infos--title-link" title="beneteau First class 7">beneteau First class 7</a> <a href="https://www.samboat.com/boat-rental/arette" class="rent-slider--item-infos--title-link" title="Arette">Arette</a> </div>  </div> <a href="https://www.samboat.com/boat-rental/qesm-al-wahat-ad-dakhlah/sailboat/1#comment-16260" title="Boat rental beneteau First class 7 in Qesm Al Wahat Ad Dakhlah on Samboat" class="rent-slider--item-infos--comment"> c&#039;etait cool </a> </div> </div>   </div> </div>  <div class="rent-slider--group"> <div class="columns">   <div class="rent-slider--item column"> <a href="https://www.samboat.com/boat-rental/les-trois-ilets/catamaran/8960" title="Multihull for rent Les Trois-Îlets at the best price" class="rent-slider--item-photo"> <p class="rent-slider--item-photo--price"> 236 € <span class="announcement-photo--price--details">per day</span> </p> <ul class="rent-slider--item-photo--stars"> <li class="is-active full announcement-infos--header--stars--item "> <svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="2 2 20 20"> <defs> <linearGradient id="demi-gradient" x1="0%" y1="50%" x2="100%" y2="50%" > <stop offset="0%" style="stop-color:#FDD26C;stop-opacity:1" /> <stop offset="50%" style="stop-color:#FDD26C;stop-opacity:1" /> <stop offset="51%" style="stop-color:#CCC;stop-opacity:1" /> <stop offset="100%" style="stop-color:#CCC;stop-opacity:1" /> </linearGradient> </defs> <path fill-rule="evenodd" d="M12 17l-4.985 2.62c-.493.26-.816.02-.722-.524l.952-5.55-4.033-3.932c-.4-.39-.27-.77.276-.85l5.573-.81 2.494-5.05c.246-.5.648-.495.892 0l2.493 5.05 5.572.81c.552.08.672.464.276.85l-4.033 3.93.952 5.552c.095.55-.233.782-.722.525L12 17z"/> </svg> </li>   <li class="is-active full announcement-infos--header--stars--item "> <svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="2 2 20 20"> <defs> <linearGradient id="demi-gradient" x1="0%" y1="50%" x2="100%" y2="50%" > <stop offset="0%" style="stop-color:#FDD26C;stop-opacity:1" /> <stop offset="50%" style="stop-color:#FDD26C;stop-opacity:1" /> <stop offset="51%" style="stop-color:#CCC;stop-opacity:1" /> <stop offset="100%" style="stop-color:#CCC;stop-opacity:1" /> </linearGradient> </defs> <path fill-rule="evenodd" d="M12 17l-4.985 2.62c-.493.26-.816.02-.722-.524l.952-5.55-4.033-3.932c-.4-.39-.27-.77.276-.85l5.573-.81 2.494-5.05c.246-.5.648-.495.892 0l2.493 5.05 5.572.81c.552.08.672.464.276.85l-4.033 3.93.952 5.552c.095.55-.233.782-.722.525L12 17z"/> </svg> </li>   <li class="is-active full announcement-infos--header--stars--item "> <svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="2 2 20 20"> <defs> <linearGradient id="demi-gradient" x1="0%" y1="50%" x2="100%" y2="50%" > <stop offset="0%" style="stop-color:#FDD26C;stop-opacity:1" /> <stop offset="50%" style="stop-color:#FDD26C;stop-opacity:1" /> <stop offset="51%" style="stop-color:#CCC;stop-opacity:1" /> <stop offset="100%" style="stop-color:#CCC;stop-opacity:1" /> </linearGradient> </defs> <path fill-rule="evenodd" d="M12 17l-4.985 2.62c-.493.26-.816.02-.722-.524l.952-5.55-4.033-3.932c-.4-.39-.27-.77.276-.85l5.573-.81 2.494-5.05c.246-.5.648-.495.892 0l2.493 5.05 5.572.81c.552.08.672.464.276.85l-4.033 3.93.952 5.552c.095.55-.233.782-.722.525L12 17z"/> </svg> </li>   <li class="is-active full announcement-infos--header--stars--item "> <svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="2 2 20 20"> <defs> <linearGradient id="demi-gradient" x1="0%" y1="50%" x2="100%" y2="50%" > <stop offset="0%" style="stop-color:#FDD26C;stop-opacity:1" /> <stop offset="50%" style="stop-color:#FDD26C;stop-opacity:1" /> <stop offset="51%" style="stop-color:#CCC;stop-opacity:1" /> <stop offset="100%" style="stop-color:#CCC;stop-opacity:1" /> </linearGradient> </defs> <path fill-rule="evenodd" d="M12 17l-4.985 2.62c-.493.26-.816.02-.722-.524l.952-5.55-4.033-3.932c-.4-.39-.27-.77.276-.85l5.573-.81 2.494-5.05c.246-.5.648-.495.892 0l2.493 5.05 5.572.81c.552.08.672.464.276.85l-4.033 3.93.952 5.552c.095.55-.233.782-.722.525L12 17z"/> </svg> </li>   <li class="is-active full announcement-infos--header--stars--item "> <svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="2 2 20 20"> <defs> <linearGradient id="demi-gradient" x1="0%" y1="50%" x2="100%" y2="50%" > <stop offset="0%" style="stop-color:#FDD26C;stop-opacity:1" /> <stop offset="50%" style="stop-color:#FDD26C;stop-opacity:1" /> <stop offset="51%" style="stop-color:#CCC;stop-opacity:1" /> <stop offset="100%" style="stop-color:#CCC;stop-opacity:1" /> </linearGradient> </defs> <path fill-rule="evenodd" d="M12 17l-4.985 2.62c-.493.26-.816.02-.722-.524l.952-5.55-4.033-3.932c-.4-.39-.27-.77.276-.85l5.573-.81 2.494-5.05c.246-.5.648-.495.892 0l2.493 5.05 5.572.81c.552.08.672.464.276.85l-4.033 3.93.952 5.552c.095.55-.233.782-.722.525L12 17z"/> </svg> </li>  </ul>  <img class="rent-slider--item-photo--content" data-src="https://samboat.cellar.services.clever-cloud.com/announcements/5a7dea8818b2d-s.png" alt="Multihull for rent - jeantot-marine P12 - Les Trois-Îlets" title="Multihull for rent - jeantot-marine P12 - Les Trois-Îlets"/>  </a> <div class="rent-slider--item-infos"> <div class="rent-slider--item-infos--header">  <a href="https://www.samboat.com/profile/qqo3-olivier%20" class="rent-slider--item-infos--avatar"> <img data-src="https://samboat.cellar.services.clever-cloud.com/users/5a7ea7643912c-xs.jpg" alt="Profile Photo" title="Olivier  V."/> </a>   <div class="rent-slider--item-infos--title"> Olivier  leased a <a href="https://www.samboat.com/boat-rental/les-trois-ilets/catamaran/8960" class="rent-slider--item-infos--title-link" title="jeantot-marine P12">jeantot-marine P12</a> <a href="https://www.samboat.com/boat-rental/les-trois-ilets" class="rent-slider--item-infos--title-link" title="Les Trois-Îlets">Les Trois-&Icirc;lets</a> </div>  </div> <a href="https://www.samboat.com/boat-rental/les-trois-ilets/catamaran/8960#comment-16261" title="Rental Multihull jeantot-marine with a permit" class="rent-slider--item-infos--comment"> Super journée. Pas de pluie
 Une famille ... </a> </div> </div>  <div class="rent-slider--item column"> <a href="https://www.samboat.com/boat-rental/la-rochelle/motorboat/25385" title="Boat rental bayliner 245sb in La Rochelle on Samboat" class="rent-slider--item-photo"> <p class="rent-slider--item-photo--price"> 314 € <span class="announcement-photo--price--details">per day</span> </p> <ul class="rent-slider--item-photo--stars"> <li class="is-active full announcement-infos--header--stars--item "> <svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="2 2 20 20"> <defs> <linearGradient id="demi-gradient" x1="0%" y1="50%" x2="100%" y2="50%" > <stop offset="0%" style="stop-color:#FDD26C;stop-opacity:1" /> <stop offset="50%" style="stop-color:#FDD26C;stop-opacity:1" /> <stop offset="51%" style="stop-color:#CCC;stop-opacity:1" /> <stop offset="100%" style="stop-color:#CCC;stop-opacity:1" /> </linearGradient> </defs> <path fill-rule="evenodd" d="M12 17l-4.985 2.62c-.493.26-.816.02-.722-.524l.952-5.55-4.033-3.932c-.4-.39-.27-.77.276-.85l5.573-.81 2.494-5.05c.246-.5.648-.495.892 0l2.493 5.05 5.572.81c.552.08.672.464.276.85l-4.033 3.93.952 5.552c.095.55-.233.782-.722.525L12 17z"/> </svg> </li>   <li class="is-active full announcement-infos--header--stars--item "> <svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="2 2 20 20"> <defs> <linearGradient id="demi-gradient" x1="0%" y1="50%" x2="100%" y2="50%" > <stop offset="0%" style="stop-color:#FDD26C;stop-opacity:1" /> <stop offset="50%" style="stop-color:#FDD26C;stop-opacity:1" /> <stop offset="51%" style="stop-color:#CCC;stop-opacity:1" /> <stop offset="100%" style="stop-color:#CCC;stop-opacity:1" /> </linearGradient> </defs> <path fill-rule="evenodd" d="M12 17l-4.985 2.62c-.493.26-.816.02-.722-.524l.952-5.55-4.033-3.932c-.4-.39-.27-.77.276-.85l5.573-.81 2.494-5.05c.246-.5.648-.495.892 0l2.493 5.05 5.572.81c.552.08.672.464.276.85l-4.033 3.93.952 5.552c.095.55-.233.782-.722.525L12 17z"/> </svg> </li>   <li class="is-active full announcement-infos--header--stars--item "> <svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="2 2 20 20"> <defs> <linearGradient id="demi-gradient" x1="0%" y1="50%" x2="100%" y2="50%" > <stop offset="0%" style="stop-color:#FDD26C;stop-opacity:1" /> <stop offset="50%" style="stop-color:#FDD26C;stop-opacity:1" /> <stop offset="51%" style="stop-color:#CCC;stop-opacity:1" /> <stop offset="100%" style="stop-color:#CCC;stop-opacity:1" /> </linearGradient> </defs> <path fill-rule="evenodd" d="M12 17l-4.985 2.62c-.493.26-.816.02-.722-.524l.952-5.55-4.033-3.932c-.4-.39-.27-.77.276-.85l5.573-.81 2.494-5.05c.246-.5.648-.495.892 0l2.493 5.05 5.572.81c.552.08.672.464.276.85l-4.033 3.93.952 5.552c.095.55-.233.782-.722.525L12 17z"/> </svg> </li>   <li class="is-active full announcement-infos--header--stars--item "> <svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="2 2 20 20"> <defs> <linearGradient id="demi-gradient" x1="0%" y1="50%" x2="100%" y2="50%" > <stop offset="0%" style="stop-color:#FDD26C;stop-opacity:1" /> <stop offset="50%" style="stop-color:#FDD26C;stop-opacity:1" /> <stop offset="51%" style="stop-color:#CCC;stop-opacity:1" /> <stop offset="100%" style="stop-color:#CCC;stop-opacity:1" /> </linearGradient> </defs> <path fill-rule="evenodd" d="M12 17l-4.985 2.62c-.493.26-.816.02-.722-.524l.952-5.55-4.033-3.932c-.4-.39-.27-.77.276-.85l5.573-.81 2.494-5.05c.246-.5.648-.495.892 0l2.493 5.05 5.572.81c.552.08.672.464.276.85l-4.033 3.93.952 5.552c.095.55-.233.782-.722.525L12 17z"/> </svg> </li>   <li class="is-active full announcement-infos--header--stars--item "> <svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="2 2 20 20"> <defs> <linearGradient id="demi-gradient" x1="0%" y1="50%" x2="100%" y2="50%" > <stop offset="0%" style="stop-color:#FDD26C;stop-opacity:1" /> <stop offset="50%" style="stop-color:#FDD26C;stop-opacity:1" /> <stop offset="51%" style="stop-color:#CCC;stop-opacity:1" /> <stop offset="100%" style="stop-color:#CCC;stop-opacity:1" /> </linearGradient> </defs> <path fill-rule="evenodd" d="M12 17l-4.985 2.62c-.493.26-.816.02-.722-.524l.952-5.55-4.033-3.932c-.4-.39-.27-.77.276-.85l5.573-.81 2.494-5.05c.246-.5.648-.495.892 0l2.493 5.05 5.572.81c.552.08.672.464.276.85l-4.033 3.93.952 5.552c.095.55-.233.782-.722.525L12 17z"/> </svg> </li>  </ul>  <img class="rent-slider--item-photo--content" data-src="https://samboat.cellar.services.clever-cloud.com/announcements/5a7edda63631b-s.png" alt="Motor boat for rent - bayliner 245sb - La Rochelle" title="Motor boat for rent - bayliner 245sb - La Rochelle"/>  </a> <div class="rent-slider--item-infos"> <div class="rent-slider--item-infos--header">  <a href="https://www.samboat.com/profile/Lk7j-m%C3%A9lissa" class="rent-slider--item-infos--avatar"> <img data-src="https://samboat.cellar.services.clever-cloud.com/users/5a7ea8cfa60ad-xs.jpg" alt="Profile Photo" title="Mélissa G."/> </a>   <div class="rent-slider--item-infos--title"> Mélissa leased a <a href="https://www.samboat.com/boat-rental/la-rochelle/motorboat/25385" class="rent-slider--item-infos--title-link" title="bayliner 245sb">bayliner 245sb</a> <a href="https://www.samboat.com/boat-rental/la-rochelle" class="rent-slider--item-infos--title-link" title="La Rochelle">La Rochelle</a> </div>  </div> <a href="https://www.samboat.com/boat-rental/la-rochelle/motorboat/25385#comment-16262" title="Hire Motor boat with or without skipper bayliner La Rochelle" class="rent-slider--item-infos--comment"> Très bon séjour sur le Saona. Lilian est très ... </a> </div> </div>  <div class="rent-slider--item column"> <a href="https://www.samboat.com/boat-rental/fort-de-france-bay/rib/16131" title="Boat rental capelli TEMPEST 700 in Fort-de-France Bay on Samboat" class="rent-slider--item-photo"> <p class="rent-slider--item-photo--price"> 484 € <span class="announcement-photo--price--details">per day</span> </p> <ul class="rent-slider--item-photo--stars"> <li class="is-active full announcement-infos--header--stars--item "> <svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="2 2 20 20"> <defs> <linearGradient id="demi-gradient" x1="0%" y1="50%" x2="100%" y2="50%" > <stop offset="0%" style="stop-color:#FDD26C;stop-opacity:1" /> <stop offset="50%" style="stop-color:#FDD26C;stop-opacity:1" /> <stop offset="51%" style="stop-color:#CCC;stop-opacity:1" /> <stop offset="100%" style="stop-color:#CCC;stop-opacity:1" /> </linearGradient> </defs> <path fill-rule="evenodd" d="M12 17l-4.985 2.62c-.493.26-.816.02-.722-.524l.952-5.55-4.033-3.932c-.4-.39-.27-.77.276-.85l5.573-.81 2.494-5.05c.246-.5.648-.495.892 0l2.493 5.05 5.572.81c.552.08.672.464.276.85l-4.033 3.93.952 5.552c.095.55-.233.782-.722.525L12 17z"/> </svg> </li>   <li class="is-active full announcement-infos--header--stars--item "> <svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="2 2 20 20"> <defs> <linearGradient id="demi-gradient" x1="0%" y1="50%" x2="100%" y2="50%" > <stop offset="0%" style="stop-color:#FDD26C;stop-opacity:1" /> <stop offset="50%" style="stop-color:#FDD26C;stop-opacity:1" /> <stop offset="51%" style="stop-color:#CCC;stop-opacity:1" /> <stop offset="100%" style="stop-color:#CCC;stop-opacity:1" /> </linearGradient> </defs> <path fill-rule="evenodd" d="M12 17l-4.985 2.62c-.493.26-.816.02-.722-.524l.952-5.55-4.033-3.932c-.4-.39-.27-.77.276-.85l5.573-.81 2.494-5.05c.246-.5.648-.495.892 0l2.493 5.05 5.572.81c.552.08.672.464.276.85l-4.033 3.93.952 5.552c.095.55-.233.782-.722.525L12 17z"/> </svg> </li>   <li class="is-active full announcement-infos--header--stars--item "> <svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="2 2 20 20"> <defs> <linearGradient id="demi-gradient" x1="0%" y1="50%" x2="100%" y2="50%" > <stop offset="0%" style="stop-color:#FDD26C;stop-opacity:1" /> <stop offset="50%" style="stop-color:#FDD26C;stop-opacity:1" /> <stop offset="51%" style="stop-color:#CCC;stop-opacity:1" /> <stop offset="100%" style="stop-color:#CCC;stop-opacity:1" /> </linearGradient> </defs> <path fill-rule="evenodd" d="M12 17l-4.985 2.62c-.493.26-.816.02-.722-.524l.952-5.55-4.033-3.932c-.4-.39-.27-.77.276-.85l5.573-.81 2.494-5.05c.246-.5.648-.495.892 0l2.493 5.05 5.572.81c.552.08.672.464.276.85l-4.033 3.93.952 5.552c.095.55-.233.782-.722.525L12 17z"/> </svg> </li>   <li class="is-active full announcement-infos--header--stars--item "> <svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="2 2 20 20"> <defs> <linearGradient id="demi-gradient" x1="0%" y1="50%" x2="100%" y2="50%" > <stop offset="0%" style="stop-color:#FDD26C;stop-opacity:1" /> <stop offset="50%" style="stop-color:#FDD26C;stop-opacity:1" /> <stop offset="51%" style="stop-color:#CCC;stop-opacity:1" /> <stop offset="100%" style="stop-color:#CCC;stop-opacity:1" /> </linearGradient> </defs> <path fill-rule="evenodd" d="M12 17l-4.985 2.62c-.493.26-.816.02-.722-.524l.952-5.55-4.033-3.932c-.4-.39-.27-.77.276-.85l5.573-.81 2.494-5.05c.246-.5.648-.495.892 0l2.493 5.05 5.572.81c.552.08.672.464.276.85l-4.033 3.93.952 5.552c.095.55-.233.782-.722.525L12 17z"/> </svg> </li>   <li class="is-active full announcement-infos--header--stars--item "> <svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="2 2 20 20"> <defs> <linearGradient id="demi-gradient" x1="0%" y1="50%" x2="100%" y2="50%" > <stop offset="0%" style="stop-color:#FDD26C;stop-opacity:1" /> <stop offset="50%" style="stop-color:#FDD26C;stop-opacity:1" /> <stop offset="51%" style="stop-color:#CCC;stop-opacity:1" /> <stop offset="100%" style="stop-color:#CCC;stop-opacity:1" /> </linearGradient> </defs> <path fill-rule="evenodd" d="M12 17l-4.985 2.62c-.493.26-.816.02-.722-.524l.952-5.55-4.033-3.932c-.4-.39-.27-.77.276-.85l5.573-.81 2.494-5.05c.246-.5.648-.495.892 0l2.493 5.05 5.572.81c.552.08.672.464.276.85l-4.033 3.93.952 5.552c.095.55-.233.782-.722.525L12 17z"/> </svg> </li>  </ul>  <img class="rent-slider--item-photo--content" data-src="https://samboat.cellar.services.clever-cloud.com/announcements/5a7e3569cd034-s.png" alt="RIB for rent - capelli TEMPEST 700 - Fort-de-France Bay" title="RIB for rent - capelli TEMPEST 700 - Fort-de-France Bay"/>  </a> <div class="rent-slider--item-infos"> <div class="rent-slider--item-infos--header">  <a href="https://www.samboat.com/profile/jY0R-thomas" class="rent-slider--item-infos--avatar"> <img data-src="https://samboat.cellar.services.clever-cloud.com/users/5a7e801e96e57-xs.jpg" alt="Profile Photo" title="Thomas G."/> </a>   <div class="rent-slider--item-infos--title"> Thomas leased a <a href="https://www.samboat.com/boat-rental/fort-de-france-bay/rib/16131" class="rent-slider--item-infos--title-link" title="capelli TEMPEST 700">capelli TEMPEST 700</a> <a href="https://www.samboat.com/boat-rental/fort-de-france" class="rent-slider--item-infos--title-link" title="Fort-de-France">Fort-de-France</a> </div>  </div> <a href="https://www.samboat.com/boat-rental/fort-de-france-bay/rib/16131#comment-16263" title="Rental RIB capelli with a permit" class="rent-slider--item-infos--comment"> Location parfaite  </a> </div> </div>   </div> </div>  <div class="rent-slider--group"> <div class="columns">   <div class="rent-slider--item column"> <a href="https://www.samboat.com/boat-rental/menton/motorboat/28037" title="Rent a jeanneau Merry Fisher 805 Menton" class="rent-slider--item-photo"> <p class="rent-slider--item-photo--price"> 224 € <span class="announcement-photo--price--details">per day</span> </p> <ul class="rent-slider--item-photo--stars"> <li class="is-active full announcement-infos--header--stars--item "> <svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="2 2 20 20"> <defs> <linearGradient id="demi-gradient" x1="0%" y1="50%" x2="100%" y2="50%" > <stop offset="0%" style="stop-color:#FDD26C;stop-opacity:1" /> <stop offset="50%" style="stop-color:#FDD26C;stop-opacity:1" /> <stop offset="51%" style="stop-color:#CCC;stop-opacity:1" /> <stop offset="100%" style="stop-color:#CCC;stop-opacity:1" /> </linearGradient> </defs> <path fill-rule="evenodd" d="M12 17l-4.985 2.62c-.493.26-.816.02-.722-.524l.952-5.55-4.033-3.932c-.4-.39-.27-.77.276-.85l5.573-.81 2.494-5.05c.246-.5.648-.495.892 0l2.493 5.05 5.572.81c.552.08.672.464.276.85l-4.033 3.93.952 5.552c.095.55-.233.782-.722.525L12 17z"/> </svg> </li>   <li class="is-active full announcement-infos--header--stars--item "> <svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="2 2 20 20"> <defs> <linearGradient id="demi-gradient" x1="0%" y1="50%" x2="100%" y2="50%" > <stop offset="0%" style="stop-color:#FDD26C;stop-opacity:1" /> <stop offset="50%" style="stop-color:#FDD26C;stop-opacity:1" /> <stop offset="51%" style="stop-color:#CCC;stop-opacity:1" /> <stop offset="100%" style="stop-color:#CCC;stop-opacity:1" /> </linearGradient> </defs> <path fill-rule="evenodd" d="M12 17l-4.985 2.62c-.493.26-.816.02-.722-.524l.952-5.55-4.033-3.932c-.4-.39-.27-.77.276-.85l5.573-.81 2.494-5.05c.246-.5.648-.495.892 0l2.493 5.05 5.572.81c.552.08.672.464.276.85l-4.033 3.93.952 5.552c.095.55-.233.782-.722.525L12 17z"/> </svg> </li>   <li class="is-active full announcement-infos--header--stars--item "> <svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="2 2 20 20"> <defs> <linearGradient id="demi-gradient" x1="0%" y1="50%" x2="100%" y2="50%" > <stop offset="0%" style="stop-color:#FDD26C;stop-opacity:1" /> <stop offset="50%" style="stop-color:#FDD26C;stop-opacity:1" /> <stop offset="51%" style="stop-color:#CCC;stop-opacity:1" /> <stop offset="100%" style="stop-color:#CCC;stop-opacity:1" /> </linearGradient> </defs> <path fill-rule="evenodd" d="M12 17l-4.985 2.62c-.493.26-.816.02-.722-.524l.952-5.55-4.033-3.932c-.4-.39-.27-.77.276-.85l5.573-.81 2.494-5.05c.246-.5.648-.495.892 0l2.493 5.05 5.572.81c.552.08.672.464.276.85l-4.033 3.93.952 5.552c.095.55-.233.782-.722.525L12 17z"/> </svg> </li>   <li class="is-active full announcement-infos--header--stars--item "> <svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="2 2 20 20"> <defs> <linearGradient id="demi-gradient" x1="0%" y1="50%" x2="100%" y2="50%" > <stop offset="0%" style="stop-color:#FDD26C;stop-opacity:1" /> <stop offset="50%" style="stop-color:#FDD26C;stop-opacity:1" /> <stop offset="51%" style="stop-color:#CCC;stop-opacity:1" /> <stop offset="100%" style="stop-color:#CCC;stop-opacity:1" /> </linearGradient> </defs> <path fill-rule="evenodd" d="M12 17l-4.985 2.62c-.493.26-.816.02-.722-.524l.952-5.55-4.033-3.932c-.4-.39-.27-.77.276-.85l5.573-.81 2.494-5.05c.246-.5.648-.495.892 0l2.493 5.05 5.572.81c.552.08.672.464.276.85l-4.033 3.93.952 5.552c.095.55-.233.782-.722.525L12 17z"/> </svg> </li>   <li class="is-active full announcement-infos--header--stars--item "> <svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="2 2 20 20"> <defs> <linearGradient id="demi-gradient" x1="0%" y1="50%" x2="100%" y2="50%" > <stop offset="0%" style="stop-color:#FDD26C;stop-opacity:1" /> <stop offset="50%" style="stop-color:#FDD26C;stop-opacity:1" /> <stop offset="51%" style="stop-color:#CCC;stop-opacity:1" /> <stop offset="100%" style="stop-color:#CCC;stop-opacity:1" /> </linearGradient> </defs> <path fill-rule="evenodd" d="M12 17l-4.985 2.62c-.493.26-.816.02-.722-.524l.952-5.55-4.033-3.932c-.4-.39-.27-.77.276-.85l5.573-.81 2.494-5.05c.246-.5.648-.495.892 0l2.493 5.05 5.572.81c.552.08.672.464.276.85l-4.033 3.93.952 5.552c.095.55-.233.782-.722.525L12 17z"/> </svg> </li>  </ul>  <img class="rent-slider--item-photo--content" data-src="https://samboat.cellar.services.clever-cloud.com/announcements/5a7eee5b8f004-s.png" alt="Motor boat for rent - jeanneau Merry Fisher 805 - Menton" title="Motor boat for rent - jeanneau Merry Fisher 805 - Menton"/>  </a> <div class="rent-slider--item-infos"> <div class="rent-slider--item-infos--header">  <a href="https://www.samboat.com/profile/gj8k-willy" class="rent-slider--item-infos--avatar"> <img data-src="https://samboat.cellar.services.clever-cloud.com/users/5a80e8ae1604b-xs.jpg" alt="Profile Photo" title="willy r."/> </a>   <div class="rent-slider--item-infos--title"> willy leased a <a href="https://www.samboat.com/boat-rental/menton/motorboat/28037" class="rent-slider--item-infos--title-link" title="jeanneau Merry Fisher 805">jeanneau Merry Fisher 805</a> <a href="https://www.samboat.com/boat-rental/menton" class="rent-slider--item-infos--title-link" title="Menton">Menton</a> </div>  </div> <a href="https://www.samboat.com/boat-rental/menton/motorboat/28037#comment-16264" title="jeanneau Merry Fisher 805 between personal and professional Menton" class="rent-slider--item-infos--comment"> Famille respectueuse et très sympathique. Au ... </a> </div> </div>  <div class="rent-slider--item column"> <a href="https://www.samboat.com/boat-rental/menton/motorboat/28037" title="Rental Motor boat in Menton - jeanneau Merry Fisher 805" class="rent-slider--item-photo"> <p class="rent-slider--item-photo--price"> 224 € <span class="announcement-photo--price--details">per day</span> </p> <ul class="rent-slider--item-photo--stars"> <li class="is-active full announcement-infos--header--stars--item "> <svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="2 2 20 20"> <defs> <linearGradient id="demi-gradient" x1="0%" y1="50%" x2="100%" y2="50%" > <stop offset="0%" style="stop-color:#FDD26C;stop-opacity:1" /> <stop offset="50%" style="stop-color:#FDD26C;stop-opacity:1" /> <stop offset="51%" style="stop-color:#CCC;stop-opacity:1" /> <stop offset="100%" style="stop-color:#CCC;stop-opacity:1" /> </linearGradient> </defs> <path fill-rule="evenodd" d="M12 17l-4.985 2.62c-.493.26-.816.02-.722-.524l.952-5.55-4.033-3.932c-.4-.39-.27-.77.276-.85l5.573-.81 2.494-5.05c.246-.5.648-.495.892 0l2.493 5.05 5.572.81c.552.08.672.464.276.85l-4.033 3.93.952 5.552c.095.55-.233.782-.722.525L12 17z"/> </svg> </li>   <li class="is-active full announcement-infos--header--stars--item "> <svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="2 2 20 20"> <defs> <linearGradient id="demi-gradient" x1="0%" y1="50%" x2="100%" y2="50%" > <stop offset="0%" style="stop-color:#FDD26C;stop-opacity:1" /> <stop offset="50%" style="stop-color:#FDD26C;stop-opacity:1" /> <stop offset="51%" style="stop-color:#CCC;stop-opacity:1" /> <stop offset="100%" style="stop-color:#CCC;stop-opacity:1" /> </linearGradient> </defs> <path fill-rule="evenodd" d="M12 17l-4.985 2.62c-.493.26-.816.02-.722-.524l.952-5.55-4.033-3.932c-.4-.39-.27-.77.276-.85l5.573-.81 2.494-5.05c.246-.5.648-.495.892 0l2.493 5.05 5.572.81c.552.08.672.464.276.85l-4.033 3.93.952 5.552c.095.55-.233.782-.722.525L12 17z"/> </svg> </li>   <li class="is-active full announcement-infos--header--stars--item "> <svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="2 2 20 20"> <defs> <linearGradient id="demi-gradient" x1="0%" y1="50%" x2="100%" y2="50%" > <stop offset="0%" style="stop-color:#FDD26C;stop-opacity:1" /> <stop offset="50%" style="stop-color:#FDD26C;stop-opacity:1" /> <stop offset="51%" style="stop-color:#CCC;stop-opacity:1" /> <stop offset="100%" style="stop-color:#CCC;stop-opacity:1" /> </linearGradient> </defs> <path fill-rule="evenodd" d="M12 17l-4.985 2.62c-.493.26-.816.02-.722-.524l.952-5.55-4.033-3.932c-.4-.39-.27-.77.276-.85l5.573-.81 2.494-5.05c.246-.5.648-.495.892 0l2.493 5.05 5.572.81c.552.08.672.464.276.85l-4.033 3.93.952 5.552c.095.55-.233.782-.722.525L12 17z"/> </svg> </li>   <li class="is-active full announcement-infos--header--stars--item "> <svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="2 2 20 20"> <defs> <linearGradient id="demi-gradient" x1="0%" y1="50%" x2="100%" y2="50%" > <stop offset="0%" style="stop-color:#FDD26C;stop-opacity:1" /> <stop offset="50%" style="stop-color:#FDD26C;stop-opacity:1" /> <stop offset="51%" style="stop-color:#CCC;stop-opacity:1" /> <stop offset="100%" style="stop-color:#CCC;stop-opacity:1" /> </linearGradient> </defs> <path fill-rule="evenodd" d="M12 17l-4.985 2.62c-.493.26-.816.02-.722-.524l.952-5.55-4.033-3.932c-.4-.39-.27-.77.276-.85l5.573-.81 2.494-5.05c.246-.5.648-.495.892 0l2.493 5.05 5.572.81c.552.08.672.464.276.85l-4.033 3.93.952 5.552c.095.55-.233.782-.722.525L12 17z"/> </svg> </li>   <li class="is-active full announcement-infos--header--stars--item "> <svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="2 2 20 20"> <defs> <linearGradient id="demi-gradient" x1="0%" y1="50%" x2="100%" y2="50%" > <stop offset="0%" style="stop-color:#FDD26C;stop-opacity:1" /> <stop offset="50%" style="stop-color:#FDD26C;stop-opacity:1" /> <stop offset="51%" style="stop-color:#CCC;stop-opacity:1" /> <stop offset="100%" style="stop-color:#CCC;stop-opacity:1" /> </linearGradient> </defs> <path fill-rule="evenodd" d="M12 17l-4.985 2.62c-.493.26-.816.02-.722-.524l.952-5.55-4.033-3.932c-.4-.39-.27-.77.276-.85l5.573-.81 2.494-5.05c.246-.5.648-.495.892 0l2.493 5.05 5.572.81c.552.08.672.464.276.85l-4.033 3.93.952 5.552c.095.55-.233.782-.722.525L12 17z"/> </svg> </li>  </ul>  <img class="rent-slider--item-photo--content" data-src="https://samboat.cellar.services.clever-cloud.com/announcements/5a7eee5b8f004-s.png" alt="Motor boat for rent - jeanneau Merry Fisher 805 - Menton" title="Motor boat for rent - jeanneau Merry Fisher 805 - Menton"/>  </a> <div class="rent-slider--item-infos"> <div class="rent-slider--item-infos--header">  <a href="https://www.samboat.com/profile/gj8k-willy" class="rent-slider--item-infos--avatar"> <img data-src="https://samboat.cellar.services.clever-cloud.com/users/5a80e8ae1604b-xs.jpg" alt="Profile Photo" title="willy r."/> </a>   <div class="rent-slider--item-infos--title"> willy leased a <a href="https://www.samboat.com/boat-rental/menton/motorboat/28037" class="rent-slider--item-infos--title-link" title="jeanneau Merry Fisher 805">jeanneau Merry Fisher 805</a> <a href="https://www.samboat.com/boat-rental/menton" class="rent-slider--item-infos--title-link" title="Menton">Menton</a> </div>  </div> <a href="https://www.samboat.com/boat-rental/menton/motorboat/28037#comment-16265" title="Boat rental jeanneau Merry Fisher 805 in Menton on Samboat" class="rent-slider--item-infos--comment"> Un très bon moment en famille, accueil ... </a> </div> </div>  <div class="rent-slider--item column"> <a href="https://www.samboat.com/boat-rental/embiez/motorboat/27704" title="Boat rental jeanneau ESTEOU in Embiez on Samboat" class="rent-slider--item-photo"> <p class="rent-slider--item-photo--price"> 112 € <span class="announcement-photo--price--details">per day</span> </p> <ul class="rent-slider--item-photo--stars"> <li class="is-active full announcement-infos--header--stars--item "> <svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="2 2 20 20"> <defs> <linearGradient id="demi-gradient" x1="0%" y1="50%" x2="100%" y2="50%" > <stop offset="0%" style="stop-color:#FDD26C;stop-opacity:1" /> <stop offset="50%" style="stop-color:#FDD26C;stop-opacity:1" /> <stop offset="51%" style="stop-color:#CCC;stop-opacity:1" /> <stop offset="100%" style="stop-color:#CCC;stop-opacity:1" /> </linearGradient> </defs> <path fill-rule="evenodd" d="M12 17l-4.985 2.62c-.493.26-.816.02-.722-.524l.952-5.55-4.033-3.932c-.4-.39-.27-.77.276-.85l5.573-.81 2.494-5.05c.246-.5.648-.495.892 0l2.493 5.05 5.572.81c.552.08.672.464.276.85l-4.033 3.93.952 5.552c.095.55-.233.782-.722.525L12 17z"/> </svg> </li>   <li class="is-active full announcement-infos--header--stars--item "> <svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="2 2 20 20"> <defs> <linearGradient id="demi-gradient" x1="0%" y1="50%" x2="100%" y2="50%" > <stop offset="0%" style="stop-color:#FDD26C;stop-opacity:1" /> <stop offset="50%" style="stop-color:#FDD26C;stop-opacity:1" /> <stop offset="51%" style="stop-color:#CCC;stop-opacity:1" /> <stop offset="100%" style="stop-color:#CCC;stop-opacity:1" /> </linearGradient> </defs> <path fill-rule="evenodd" d="M12 17l-4.985 2.62c-.493.26-.816.02-.722-.524l.952-5.55-4.033-3.932c-.4-.39-.27-.77.276-.85l5.573-.81 2.494-5.05c.246-.5.648-.495.892 0l2.493 5.05 5.572.81c.552.08.672.464.276.85l-4.033 3.93.952 5.552c.095.55-.233.782-.722.525L12 17z"/> </svg> </li>   <li class="is-active full announcement-infos--header--stars--item "> <svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="2 2 20 20"> <defs> <linearGradient id="demi-gradient" x1="0%" y1="50%" x2="100%" y2="50%" > <stop offset="0%" style="stop-color:#FDD26C;stop-opacity:1" /> <stop offset="50%" style="stop-color:#FDD26C;stop-opacity:1" /> <stop offset="51%" style="stop-color:#CCC;stop-opacity:1" /> <stop offset="100%" style="stop-color:#CCC;stop-opacity:1" /> </linearGradient> </defs> <path fill-rule="evenodd" d="M12 17l-4.985 2.62c-.493.26-.816.02-.722-.524l.952-5.55-4.033-3.932c-.4-.39-.27-.77.276-.85l5.573-.81 2.494-5.05c.246-.5.648-.495.892 0l2.493 5.05 5.572.81c.552.08.672.464.276.85l-4.033 3.93.952 5.552c.095.55-.233.782-.722.525L12 17z"/> </svg> </li>   <li class="is-active full announcement-infos--header--stars--item "> <svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="2 2 20 20"> <defs> <linearGradient id="demi-gradient" x1="0%" y1="50%" x2="100%" y2="50%" > <stop offset="0%" style="stop-color:#FDD26C;stop-opacity:1" /> <stop offset="50%" style="stop-color:#FDD26C;stop-opacity:1" /> <stop offset="51%" style="stop-color:#CCC;stop-opacity:1" /> <stop offset="100%" style="stop-color:#CCC;stop-opacity:1" /> </linearGradient> </defs> <path fill-rule="evenodd" d="M12 17l-4.985 2.62c-.493.26-.816.02-.722-.524l.952-5.55-4.033-3.932c-.4-.39-.27-.77.276-.85l5.573-.81 2.494-5.05c.246-.5.648-.495.892 0l2.493 5.05 5.572.81c.552.08.672.464.276.85l-4.033 3.93.952 5.552c.095.55-.233.782-.722.525L12 17z"/> </svg> </li>   <li class="is-active full announcement-infos--header--stars--item "> <svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="2 2 20 20"> <defs> <linearGradient id="demi-gradient" x1="0%" y1="50%" x2="100%" y2="50%" > <stop offset="0%" style="stop-color:#FDD26C;stop-opacity:1" /> <stop offset="50%" style="stop-color:#FDD26C;stop-opacity:1" /> <stop offset="51%" style="stop-color:#CCC;stop-opacity:1" /> <stop offset="100%" style="stop-color:#CCC;stop-opacity:1" /> </linearGradient> </defs> <path fill-rule="evenodd" d="M12 17l-4.985 2.62c-.493.26-.816.02-.722-.524l.952-5.55-4.033-3.932c-.4-.39-.27-.77.276-.85l5.573-.81 2.494-5.05c.246-.5.648-.495.892 0l2.493 5.05 5.572.81c.552.08.672.464.276.85l-4.033 3.93.952 5.552c.095.55-.233.782-.722.525L12 17z"/> </svg> </li>  </ul>  <img class="rent-slider--item-photo--content" data-src="https://samboat.cellar.services.clever-cloud.com/announcements/5a7eecbe25765-s.png" alt="Motor boat for rent - jeanneau ESTEOU - Embiez" title="Motor boat for rent - jeanneau ESTEOU - Embiez"/>  </a> <div class="rent-slider--item-infos"> <div class="rent-slider--item-infos--header">  <a href="https://www.samboat.com/profile/knME-alois" class="rent-slider--item-infos--avatar"> <img data-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAADwAAAA8CAYAAAA6/NlyAAACqUlEQVRoge2aTW8SQQCG391ls7BdSKGIQP1IEw/GxJiqMbYH/CjtwXvjzf/i3Yv/wMSD595rLMGYGI2ejCamxBgpUsUg3xRcPBhTZ3fYrTCzJNN5bswOO/PsDvPODqvcK5RGOEaos+5A0Ehh0ZHCoiOFRUcKi44UFh0pLDpSWHSksOgcO+HQrDvgx92lOO6cnifK7r/dQ6nZn+h8XIUfXDuFE2GdKHtWaeDRxxrPZj3hNqQvL5guWQBYSVkIawqvZn3hJryejVHLw5qKXDrKq1lfuAhnTR0X4pGxx/NjLkYQcBHeWPQWOhnRcdHjgvCEubCpqVhNWURZuX3gqrc2o7vMXPhGJgpDI0/7eLeGLw7pS4kIkkbwqchceC1LTkjV7gDv6z3sVJpkw4riqhsETIWXKVH0V/TFfgsHtk0cy6Wj0JVgI4qp8Ibjdzm0RyhW/wi3hzZef+8Qxy1dw0pqjmUXfGEmTIuiN7UOmoPDu1pwDGsAyPvM6KxhJkyLop1Kg/j84WcP1e6AKDtrGTgXM1h1wxcmwrQo2u8O8K7ec9V1Tl7A+FUZD5gI59KWK4oKX91iAFCsNjG0yf/grybnENWDeVJlEoS0RcTmUgKbS4mjdUJVcDsTw9bnOovueDL1ZV1eMJGKuJ+K/pdbmWgguxFTt+GMokmJGyFcSZpMzuXFVEOaFkVDe4S+Y4FBQ1MUhB2/+3w2hleOrGbNVMK0KHpS+oHtvQalNokVUvHw+hmE1MOV1vn5CBZNHeXOwOOb0zHxkA5riiuKer9sFMfMzk5aQxsvv7Vd5eucFyITC99Mu5+Knldb6NtHf+3rKWUkrHLeAppYmBZF22X/ofwvu80+Pjl2Hw3OW0CKfBNPcKSw6Ehh0ZHCoiOFRUcKi44UFh0pLDpSWHR+A3UMmWyQvXGhAAAAAElFTkSuQmCC" alt="Profile Photo" title="Alois r."/> </a>   <div class="rent-slider--item-infos--title"> Alois leased a <a href="https://www.samboat.com/boat-rental/embiez/motorboat/27704" class="rent-slider--item-infos--title-link" title="jeanneau ESTEOU">jeanneau ESTEOU</a> <a href="https://www.samboat.com/boat-rental/six-fours-les-plages" class="rent-slider--item-infos--title-link" title="Six-Fours-les-Plages">Six-Fours-les-Plages</a> </div>  </div> <a href="https://www.samboat.com/boat-rental/embiez/motorboat/27704#comment-16266" title="Boat rental jeanneau ESTEOU in Embiez on Samboat" class="rent-slider--item-infos--comment"> 2 jeunes pêcheurs sympathique , qui ont profité ... </a> </div> </div>   </div> </div>  <a href="#" class="slidesjs-next slidesjs-navigation"> <i class="svg-24--others--black--arrow_right svg-24--others--black--arrow_right-dims"></i> </a> </div> </div> </div> <a href="https://www.samboat.com/boat-rental" title="Rent a boat" class="button-secondary column"> Rent a boat </a> </section>         <section class="section-type-boats"> <div class="main"> <h2 class="section-type-boats--title"> Choose between different types of boats </h2> <div class="grid-type-boats columns is-mobile"> <div class="grid-type-boats--item column"> <a href="https://www.samboat.com/boat-rental/motor-boat" class="grid-type-boats--item-link" title="Motorboat"> <h3 class="grid-type-boats--item-text">Motorboat</h3> <p class="grid-type-boats--item-subtext"> From 84 €/day </p> <div class="sprite--boats sprite--boats-moteur grid-type-boats--item-photo"></div> </a> </div> <div class="grid-type-boats--item column"> <a href="https://www.samboat.com/boat-rental/rib" class="grid-type-boats--item-link" title="RIB"> <h3 class="grid-type-boats--item-text">RIB</h3> <p class="grid-type-boats--item-subtext"> From 100 €/day </p> <div class="sprite--boats sprite--boats-semi-rigide grid-type-boats--item-photo"></div> </a> </div> <div class="grid-type-boats--item column"> <a href="https://www.samboat.com/boat-rental/multihull" class="grid-type-boats--item-link" title="Catamaran"> <h3 class="grid-type-boats--item-text">Catamaran</h3> <p class="grid-type-boats--item-subtext"> From 170 €/day </p> <div class="sprite--boats sprite--boats-multicoque grid-type-boats--item-photo"></div> </a> </div> <div class="grid-type-boats--item column"> <a href="https://www.samboat.com/boat-rental/sailboat" class="grid-type-boats--item-link" title="Sailing boat"> <h3 class="grid-type-boats--item-text">Sailing boat</h3> <p class="grid-type-boats--item-subtext"> From 56 €/day </p> <div class="sprite--boats sprite--boats-voilier grid-type-boats--item-photo"></div> </a> </div> </div> </div> </section>        <section class="section-divided"> <div class="part-left"> <div class="part-skipper"> <p class="part-skipper--subtitle"> No license or certification? </p> <h2 class="part-skipper--title">Rent with a captain!</h2> <a class="button-secondary" href="https://www.samboat.com/boat-rental?renting_group%5Bcaptain%5D=1"> Find a boat with captain </a> </div> </div> <div class="part-right"> <div class="part-right-wrap"> <a target="_blank" href="https://www.trustedshops.fr/evaluation/info_X7CA22E9B563516FE752AC233D84836A8.html" class="part-satisfaction--trusted-shop"> <div class="part-satisfaction"> <h2 class="part-satisfaction--title">+  50 000 satisfied customers</h2> <div class="part-satisfaction--card--wrapper">   <div class="part-satisfaction--card"> <div class="part-satisfaction--card--user"> <div class="part-satisfaction--card--user-avatar"> <img data-src="https://samboat.cellar.services.clever-cloud.com/users/5a7ea6ad568a6-xs.jpg" alt="TrustedShop - SamBoat - jean philippe" title="TrustedShop - SamBoat - jean philippe"/> </div> <p class="part-satisfaction--card--user-text"> <strong>jean philippe</strong> </p> </div> <p class="part-satisfaction--card--quote"> Service efficace </p> </div>    <div class="part-satisfaction--card"> <div class="part-satisfaction--card--user"> <div class="part-satisfaction--card--user-avatar"> <img data-src="https://samboat.cellar.services.clever-cloud.com/users/5a7ea8517db2c-xs.jpg" alt="TrustedShop - SamBoat - TISLI" title="TrustedShop - SamBoat - TISLI"/> </div> <p class="part-satisfaction--card--user-text"> <strong>TISLI</strong> </p> </div> <p class="part-satisfaction--card--quote"> Super service. J&#039;ai appelé le service client pour des craintes sur une ... </p> </div>    <div class="part-satisfaction--card"> <div class="part-satisfaction--card--user"> <div class="part-satisfaction--card--user-avatar"> <img data-src="https://samboat.cellar.services.clever-cloud.com/users/5a7e8bd733aac-xs.jpg" alt="TrustedShop - SamBoat - Pierre" title="TrustedShop - SamBoat - Pierre"/> </div> <p class="part-satisfaction--card--user-text"> <strong>Pierre</strong> </p> </div> <p class="part-satisfaction--card--quote"> Super bateau. Super proprio. Merci Samboat </p> </div>    <div class="part-satisfaction--card"> <div class="part-satisfaction--card--user"> <div class="part-satisfaction--card--user-avatar"> <img data-src="https://samboat.cellar.services.clever-cloud.com/users/5a823429875bc-xs.jpg" alt="TrustedShop - SamBoat - berardino" title="TrustedShop - SamBoat - berardino"/> </div> <p class="part-satisfaction--card--user-text"> <strong>berardino</strong> </p> </div> <p class="part-satisfaction--card--quote"> Pas de mauvaise surprise
Bien... </p> </div>    <div class="part-satisfaction--card"> <div class="part-satisfaction--card--user"> <div class="part-satisfaction--card--user-avatar"> <img data-src="https://samboat.cellar.services.clever-cloud.com/users/5a7ea8cb239d8-xs.jpg" alt="TrustedShop - SamBoat - fabrice" title="TrustedShop - SamBoat - fabrice"/> </div> <p class="part-satisfaction--card--user-text"> <strong>fabrice</strong> </p> </div> <p class="part-satisfaction--card--quote"> très bon suivi pour la location (mail et sms pour la marche a suivre) ainsi qu ... </p> </div>    <div class="part-satisfaction--card"> <div class="part-satisfaction--card--user"> <div class="part-satisfaction--card--user-avatar"> <img data-src="https://samboat.cellar.services.clever-cloud.com/users/5a7ea8c006a86-xs.jpg" alt="TrustedShop - SamBoat - Claire" title="TrustedShop - SamBoat - Claire"/> </div> <p class="part-satisfaction--card--user-text"> <strong>Claire</strong> </p> </div> <p class="part-satisfaction--card--quote"> aucun souci de réservation tout s&#039;est bien passé </p> </div>   </div>  <div class="pagination">  <span class="pagination-dot pagination-dot-active"></span>  <span class="pagination-dot pagination-dot-active"></span>  <span class="pagination-dot pagination-dot-active"></span>  <span class="pagination-dot pagination-dot-active"></span>  <span class="pagination-dot pagination-dot-active"></span>  </div>  </div> </div> <div class="part-right-wrap"> <a target="_blank" href="https://www.trustedshops.fr/evaluation/info_X7CA22E9B563516FE752AC233D84836A8.html" class="part-satisfaction--trusted-shop"> <div class="part-satisfaction--trusted-shop--logo"> <img data-src="https://www.samboat.com/assets/images/logos/logo_trusted-shop.svg" alt="SamBoat - TrustedShop" title="SamBoat - TrustedShop"/> </div> <div class="part-satisfaction--trusted-shop--content"> <ul class="part-satisfaction--trusted-shop--stars"> <li class="is-active full part-satisfaction--trusted-shop--stars--item "> <svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="2 2 20 20"> <defs> <linearGradient id="demi-gradient" x1="0%" y1="50%" x2="100%" y2="50%" > <stop offset="0%" style="stop-color:#FDD26C;stop-opacity:1" /> <stop offset="50%" style="stop-color:#FDD26C;stop-opacity:1" /> <stop offset="51%" style="stop-color:#CCC;stop-opacity:1" /> <stop offset="100%" style="stop-color:#CCC;stop-opacity:1" /> </linearGradient> </defs> <path fill-rule="evenodd" d="M12 17l-4.985 2.62c-.493.26-.816.02-.722-.524l.952-5.55-4.033-3.932c-.4-.39-.27-.77.276-.85l5.573-.81 2.494-5.05c.246-.5.648-.495.892 0l2.493 5.05 5.572.81c.552.08.672.464.276.85l-4.033 3.93.952 5.552c.095.55-.233.782-.722.525L12 17z"/> </svg> </li>   <li class="is-active full part-satisfaction--trusted-shop--stars--item "> <svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="2 2 20 20"> <defs> <linearGradient id="demi-gradient" x1="0%" y1="50%" x2="100%" y2="50%" > <stop offset="0%" style="stop-color:#FDD26C;stop-opacity:1" /> <stop offset="50%" style="stop-color:#FDD26C;stop-opacity:1" /> <stop offset="51%" style="stop-color:#CCC;stop-opacity:1" /> <stop offset="100%" style="stop-color:#CCC;stop-opacity:1" /> </linearGradient> </defs> <path fill-rule="evenodd" d="M12 17l-4.985 2.62c-.493.26-.816.02-.722-.524l.952-5.55-4.033-3.932c-.4-.39-.27-.77.276-.85l5.573-.81 2.494-5.05c.246-.5.648-.495.892 0l2.493 5.05 5.572.81c.552.08.672.464.276.85l-4.033 3.93.952 5.552c.095.55-.233.782-.722.525L12 17z"/> </svg> </li>   <li class="is-active full part-satisfaction--trusted-shop--stars--item "> <svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="2 2 20 20"> <defs> <linearGradient id="demi-gradient" x1="0%" y1="50%" x2="100%" y2="50%" > <stop offset="0%" style="stop-color:#FDD26C;stop-opacity:1" /> <stop offset="50%" style="stop-color:#FDD26C;stop-opacity:1" /> <stop offset="51%" style="stop-color:#CCC;stop-opacity:1" /> <stop offset="100%" style="stop-color:#CCC;stop-opacity:1" /> </linearGradient> </defs> <path fill-rule="evenodd" d="M12 17l-4.985 2.62c-.493.26-.816.02-.722-.524l.952-5.55-4.033-3.932c-.4-.39-.27-.77.276-.85l5.573-.81 2.494-5.05c.246-.5.648-.495.892 0l2.493 5.05 5.572.81c.552.08.672.464.276.85l-4.033 3.93.952 5.552c.095.55-.233.782-.722.525L12 17z"/> </svg> </li>   <li class="is-active full part-satisfaction--trusted-shop--stars--item "> <svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="2 2 20 20"> <defs> <linearGradient id="demi-gradient" x1="0%" y1="50%" x2="100%" y2="50%" > <stop offset="0%" style="stop-color:#FDD26C;stop-opacity:1" /> <stop offset="50%" style="stop-color:#FDD26C;stop-opacity:1" /> <stop offset="51%" style="stop-color:#CCC;stop-opacity:1" /> <stop offset="100%" style="stop-color:#CCC;stop-opacity:1" /> </linearGradient> </defs> <path fill-rule="evenodd" d="M12 17l-4.985 2.62c-.493.26-.816.02-.722-.524l.952-5.55-4.033-3.932c-.4-.39-.27-.77.276-.85l5.573-.81 2.494-5.05c.246-.5.648-.495.892 0l2.493 5.05 5.572.81c.552.08.672.464.276.85l-4.033 3.93.952 5.552c.095.55-.233.782-.722.525L12 17z"/> </svg> </li>   <li class="is-active full part-satisfaction--trusted-shop--stars--item "> <svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="2 2 20 20"> <defs> <linearGradient id="demi-gradient" x1="0%" y1="50%" x2="100%" y2="50%" > <stop offset="0%" style="stop-color:#FDD26C;stop-opacity:1" /> <stop offset="50%" style="stop-color:#FDD26C;stop-opacity:1" /> <stop offset="51%" style="stop-color:#CCC;stop-opacity:1" /> <stop offset="100%" style="stop-color:#CCC;stop-opacity:1" /> </linearGradient> </defs> <path fill-rule="evenodd" d="M12 17l-4.985 2.62c-.493.26-.816.02-.722-.524l.952-5.55-4.033-3.932c-.4-.39-.27-.77.276-.85l5.573-.81 2.494-5.05c.246-.5.648-.495.892 0l2.493 5.05 5.572.81c.552.08.672.464.276.85l-4.033 3.93.952 5.552c.095.55-.233.782-.722.525L12 17z"/> </svg> </li>  </ul> <p class="part-satisfaction--trusted-shop--text"> Excellent 4.77 / 5 </p> </div> </div> </a> </div> </section>         <section class="section-medias"> <div class="section-medias--title">What they're saying about us</div> <div class="main"> <ul class="section-medias--list"> <li class="section-medias--list--item"> <a href="https://www.samboat.com/press#france2" rel="nofollow" target="_blank" title="France 2 speaks of the boat rental between private individuals"> <div class="sprite--medias sprite--medias-france-2"></div> </a> </li> <li class="section-medias--list--item"> <a href="https://www.samboat.com/press#tf1" rel="nofollow" target="_blank" title="Our reports on TF1"> <div class="sprite--medias sprite--medias-tf1"></div> </a> </li> <li class="section-medias--list--item"> <a href="https://www.samboat.com/press#lemonde" rel="nofollow" target="_blank" title="Our press articles on LeMonde.fr"> <div class="sprite--medias sprite--medias-le-monde"></div> </a> </li> <li class="section-medias--list--item"> <a href="https://www.samboat.com/press#lefigaro" rel="nofollow" target="_blank" title="Our press articles LeFigaro.fr"> <div class="sprite--medias sprite--medias-le-figaro"></div> </a> </li> <li class="section-medias--list--item"> <a href="https://www.samboat.com/press#20minutes" rel="nofollow" target="_blank" title="Our press articles 20minutes"> <div class="sprite--medias sprite--medias-20-minutes"></div> </a> </li> <li class="section-medias--list--item"> <a href="https://www.samboat.com/press#sudouest" rel="nofollow" target="_blank" title="Our press articles in South-West"> <div class="sprite--medias sprite--medias-sud-ouest"></div> </a> </li> <li class="section-medias--list--item"> <a href="https://www.samboat.com/press#lesechos" rel="nofollow" target="_blank" title="Our press articles in Les Echos"> <div class="sprite--medias sprite--medias-les-echos"></div> </a> </li> </ul> </div> </section>          <section class="section-income"> <div class="main columns"> <div class="column is-6"> <h2 class="section-income--title">Enhance your income</h2> <p class="section-income--text">Register your boat for free, then rent it when you want.</p> <p class="section-income--maif">  </p> <a href="https://www.samboat.com/simulator" class="section-income--link"> Simulate my income </a> </div> <div class="column is-6 flex is-center"> <a href="https://www.samboat.com/register" class="button-primary"> Rent my boat </a> </div> </div> </section>          <section class="section-blog"> <h2 class="section-blog--title">Blog</h2> <div class="main columns">  <div class="section-blog--article column"> <h3 class="section-blog--article--title">The 10 most beautiful ports in Spain</h3> <p class="section-blog--article--excerpt">The 10 most beautiful ports in Spain Every day on a cruise is a search of nice harbors, where you can drop the anchor ...</p> <a href="http://blog.samboat.com/2017/05/10/10-beautiful-ports-spain/" class="section-blog--article--link">Learn more</a> </div>  <div class="section-blog--article column"> <h3 class="section-blog--article--title">Ever interrailed at 20, why not intersail now?</h3> <p class="section-blog--article--excerpt">Ever interrailed at 20, why not intersail now? Do you remember when we were 20 and we decided to travel around Europe ...</p> <a href="http://blog.samboat.com/2017/04/27/interrailed-20-intersail-boat-now/" class="section-blog--article--link">Learn more</a> </div>  <div class="section-blog--article column"> <h3 class="section-blog--article--title">The 8 wonders of the Italian Adriatic coast</h3> <p class="section-blog--article--excerpt">The 8 wonders of the Italian Adriatic coast In Italy, most travellers visit the major cities such as Rome, Naples and ...</p> <a href="http://blog.samboat.com/2017/03/22/italian-adriatic-coast-8-wonders/" class="section-blog--article--link">Learn more</a> </div>  </div> </section>         <section class="section-informations"> <div class="main columns"> <div class="section-informations--item column"> <div class="section-informations--item--icon"> <div class="svg-80--homepage--advantage svg-80--homepage--advantage-dims"></div> </div> <h4 class="section-informations--item--title">Best Prices Guaranteed</h4> <p class="section-informations--item--text">A wide choice of boats and yacht charters, up to 40% cheaper!</p> </div> <div class="section-informations--item column"> <div class="section-informations--item--icon"> <div class="svg-80--homepage--assurance svg-80--homepage--assurance-dims"></div> </div> <h4 class="section-informations--item--title">Ensured Quality</h4> <p class="section-informations--item--text">Boat listings are checked regularly to guarantee the highest quality possible</p> </div> <div class="section-informations--item column"> <div class="section-informations--item--icon"> <div class="svg-80--homepage--trust svg-80--homepage--trust-dims"></div> </div> <h4 class="section-informations--item--title">Trusted third party</h4> <p class="section-informations--item--text">Verified third party to secure your payments and deposits</p> </div> <div class="section-informations--item column"> <div class="section-informations--item--icon"> <div class="svg-80--homepage--client svg-80--homepage--client-dims"></div> </div> <h4 class="section-informations--item--title">Customer Care</h4> <p class="section-informations--item--text">Have a question? Call us at +44 20 80 68 56 83</p> </div> </div> </section>    </div>
 </div> <footer class="footer">
    <div class="main columns">
        <div class="footer-informations column">
            <span class="text-h4 footer-title">Information</span>
            <ul>
                <li>
                    <a href="https://www.samboat.com/team" class="footer-content" title="The team">
                        The team
                    </a>
                </li>
                <li>
                    <a href="https://www.samboat.com/how-it-work" class="footer-content"
                       title="How it works">
                        How it works
                    </a>
                </li>
                                <li>
                    <a href="https://www.samboat.com/how-it-work/insurance" class="footer-content"
                       title="Community">
                        Community
                    </a>
                </li>
                                <li>
                    <a href="http://blog.samboat.com/" target="_blank" class="footer-content"
                       title="Blog">
                        Blog
                    </a>
                </li>
                <li>
                    <a href="https://www.samboat.com/contact-us" class="footer-content"
                       title="Contact">
                        Contact
                    </a>
                </li>
                <li>
                    <a href="https://www.samboat.com/simulator" class="footer-content"
                       title="Price calculator">
                        Price calculator
                    </a>
                </li>
                <li>
                    <a href="https://www.samboat.com/professional" class="footer-content"
                       title="Professionnels">
                        Professionnels
                    </a>
                </li>
            </ul>
        </div>

        <div class="footer-what column">
            <span class="text--h4 footer-title">What to rent</span>
            <ul>
                <li>
                    <a href="https://www.samboat.com/boat-rental/motor-boat"
                       title="Rental motor Boat" class="footer-content">
                        Rental motor Boat
                    </a>
                </li>
                <li>
                    <a href="https://www.samboat.com/boat-rental/rib"
                       title="Rental Semi-rigid" class="footer-content">
                        Rental Semi-rigid
                    </a>
                </li>
                <li>
                    <a href="https://www.samboat.com/boat-rental/yacht"
                       title=" Yacht Rental" class="footer-content">
                        Yacht Rental
                    </a>
                </li>
                <li>
                    <a href="https://www.samboat.com/boat-rental/sailboat"
                       title="Rental Voilier" class="footer-content">
                        Rental Sailboat
                    </a>
                </li>
                <li>
                    <a href="https://www.samboat.com/boat-rental/multihull"
                       title="Rental Catamaran" class="footer-content">
                        Rental Catamaran
                    </a>
                </li>
                <li>
                    <a href="https://www.samboat.com/boat-rental/houseboat"
                       title="Rental Houseboat" class="footer-content">
                        Rental Houseboat
                    </a>
                </li>
                <li><a href="https://www.samboat.com/boat-rental" title="All boats"
                       class="footer-content">All boats</a></li>
            </ul>
        </div>


        <div class="footer-where column">
            <span class="text-h4 footer-title">Where to rent my boat</span>

                            <ul> <li><a href="https://www.samboat.com/boat-rental/corsica" title="corsica" class="footer-content">Corsica</a></li> <li><a href="https://www.samboat.com/boat-rental/france" title="france" class="footer-content">France</a></li> <li><a href="https://www.samboat.com/boat-rental/baleares" title="baleares" class="footer-content">Baleares</a></li> <li><a href="https://www.samboat.com/boat-rental/italy" title="italy" class="footer-content">Italy</a></li> <li><a href="https://www.samboat.com/boat-rental/greece" title="greece" class="footer-content">Greece</a></li> </ul>            
        </div>
        <div class="footer-about column">
            <span class="text-h4 footer-title">About</span>
            <p class="footer-content">
                Samboat is the leader of peer-to-peer boat rentals and professional yacht charters. Whether you want to rent a boat at the best price or make money with your own boat, Samboat connects owners and renters in complete trust.
            </p>
        </div>

                    <div class="footer-wrap-select column">
                <form method="GET" action="https://www.samboat.com" accept-charset="UTF-8">
                <span class="text-h4 footer-title">Language</span>
                <div class="form-group mt5">
                    <select class="footer--select" name="locale" onchange="this.form.submit()">>
                                                    <option  value="fr">fr</option>
                                                    <option selected value="en">en</option>
                                                    <option  value="es">es</option>
                                                    <option  value="it">it</option>
                                                    <option  value="de">de</option>
                                            </select>
                </div>
                </form>
            </div>
        
        <div class="footer-payment column">
            <span class="text-h4 footer-title">Payment verified by</span>
            <ul>
                <li>
                    <div class="sprite sprite-mangopay"></div>
                </li>
                <li>
                    <div class="sprite sprite-visa"></div>
                </li>
                <li>
                    <div class="sprite sprite-mastercard"></div>
                </li>
            </ul>
            
        </div>

        <div class="footer-social column">
            <span class="text-h4 footer-title">Connect with us</span>

            <ul class="footer-social--list">
                <li>
                    <a class="footer-social--list--item" href="https://www.facebook.com/Samboat.fr/" target="_blank"
                       title="SamBoat - Facebook" rel="nofollow">
                        <i class="svg-44--social--white--facebook svg-44--social--white--facebook-dims"></i>
                    </a>
                </li>
                <li>
                    <a class="footer-social--list--item" href="https://www.instagram.com/samboat_fr/"
                       title="SamBoat - Instagram" target="_blank" rel="nofollow">
                        <i class="svg-44--social--white--instagram svg-44--social--white--instagram-dims"></i>
                    </a>
                </li>
                <li>
                    <a class="footer-social--list--item" href="https://twitter.com/samboat_fr" target="_blank"
                       title="SamBoat - Twitter" rel="nofollow">
                        <i class="svg-44--social--white--twitter svg-44--social--white--twitter-dims"></i>
                    </a>
                </li>
                <li>
                    <a class="footer-social--list--item" href="https://plus.google.com/+SamboatFr-location-bateau"
                       title="SamBoat - Google +" target="_blank" rel="nofollow">
                        <i class="svg-44--social--white--googleplus svg-44--social--white--googleplus-dims"></i>
                    </a>
                </li>
            </ul>
        </div>
        

        <div class="footer-help column">
            <span class="text-h4 footer-title">
                <a href="https://www.samboat.com/faq" title="Help">Help</a>
            </span>
            <ul>
                <li><a href="https://www.samboat.com/faq" class="footer-content"
                       title="General help">General help</a></li>
                <li><a href="https://www.samboat.com/faq/owner" class="footer-content"
                       title="Help owner">Help owner</a></li>
                <li><a href="https://www.samboat.com/faq/renter" class="footer-content"
                       title="Help tenant">Help tenant</a></li>
            </ul>
        </div>

        <hr class="footer-separator column">
        <div class="footer-credits column">
            © SamBoat 2013-2018 -
            <a href="https://www.samboat.com/cgv-cgu"
               title="Legal notices Samboat.fr">Legal notices</a> -
            <a href="https://www.samboat.com/cgv-cgu"
               title="Terms and conditions of Samboat.com">TERMS & CONDITIONS</a> -
                        <a href="https://www.samboat.com/partner"
               title="Partners of Samboat.com">Partners</a> -
            <a href="https://www.samboat.com/contact-us"
               title="Contact the Samboat.com team">Contact</a>
        </div>
                    <div class="footer-trusted">
                
SamBoat.fr 
is rated

4.77/
5 
0
according to
1926 
customer reviews

TrustedShop

 

            </div>
            </div>
</footer>








<script type="text/javascript"
        src="https://maps.googleapis.com/maps/api/js?libraries=places&key=AIzaSyAtzaWcEoj8X93mMMu5MBqXehKGae0RyPg&language=en"></script>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
<script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js" integrity="sha384-Tc5IQib027qvyjSMfHjOMaLkfuWVxZxUPnCJA7l2mCWNIpG9mGCD8wGNIcPD7Txa"
        crossorigin="anonymous"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/moment.js/2.20.1/moment.min.js"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/moment-range/3.1.0/moment-range.min.js"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/moment.js/2.20.1/locale/en-gb.js"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/Sortable/1.6.0/Sortable.min.js"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>



    <script type="text/javascript">
        (function () {
            var _tsid = 'X7CA22E9B563516FE752AC233D84836A8';
            _tsConfig = {
                'yOffset': '10', /* offset from page bottom */
                'variant': 'custom', /* text, default, small, reviews, custom, custom_reviews */
                'customElementId': 'trustbadge', /* required for variants custom and custom_reviews */
                'trustcardDirection': '', /* for custom variants: topRight, topLeft, bottomRight, bottomLeft */
                'customBadgeWidth': '10', /* for custom variants: 40 - 90 (in pixels) */
                'customBadgeHeight': '10', /* for custom variants: 40 - 90 (in pixels) */
                'disableResponsive': 'false', /* deactivate responsive behaviour */
                'disableTrustbadge': 'false', /* deactivate trustbadge */
                'trustCardTrigger': 'mouseenter' /* set to 'click' if you want the trustcard to be opened on click instead */
            };
            var _ts = document.createElement('script');
            _ts.type = 'text/javascript';
            _ts.charset = 'utf-8';
            _ts.async = true;
            _ts.src = '//widgets.trustedshops.com/js/' + _tsid + '.js';
            var __ts = document.getElementsByTagName('script')[0];
            __ts.parentNode.insertBefore(_ts, __ts);
        })();
    </script>

<script>var configs = {"assets_path":"\/home\/bas\/app_98647558-17fd-485e-adca-2b6c3149c315\/public\/assets","google":{"map":{"key":"AIzaSyAtzaWcEoj8X93mMMu5MBqXehKGae0RyPg"}},"csid":"TO6CL4rfsWt98oPeFbb726pcWIWy0nqItwxiLC7W","admin_id":false,"csws":0,"locale":"en","_token":"Yh640btrbIzgQnjemmj6yMIwtWFgwvfV9u9goSnf"}</script><script>var uid = false</script>


    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-87506827-1', 'auto');
        ga('send', 'pageview');

    </script>

<script type="text/javascript" defer src="https://cdnjs.cloudflare.com/ajax/libs/angular.js/1.6.8/angular.min.js"></script>
<script type="text/javascript" defer src="https://www.samboat.com/assets/js/main.min.js"></script>
<script type="text/javascript" defer src="https://www.samboat.com/mvw/mvw.min.js"></script>

<script src="https://raw.githubusercontent.com/w3c/IntersectionObserver/master/polyfill/intersection-observer.js"></script>
<script src="https://cdn.jsdelivr.net/npm/lozad"></script>
<script type="text/javascript">
    lozad('img:not(.not-lazy-load)', {
        load: function(el) {
            el.src = el.dataset.src;
            el.onload = function() {
                el.classList.add('lazy-load');
            }
        }
    }).observe()
</script>


    <!--Start of Zopim Live Chat Script-->
    <script type="text/javascript" async>
        var ua = navigator.userAgent.toLowerCase(),
            platform = navigator.platform.toLowerCase();
        platformName = ua.match(/ip(?:ad|od|hone)/) ? 'ios' : (ua.match(/(?:webos|android)/) || platform.match(/mac|win|linux/) || ['other'])[0],
            isMobile = /ios|android|webos/.test(platformName);
        if (!isMobile) {
            window.$zopim || (function (d, s) {

                var z = $zopim = function (c) {
                        z._.push(c)
                    }, $ = z.s = d.createElement(s),
                    e = d.getElementsByTagName(s)[0];

                z.set = function (o) {
                    z.set._.push(o)
                };

                z._ = [];
                z.set._ = [];
                $.async = !0;
                $.setAttribute('charset', 'utf-8');
                $.src = '//v2.zopim.com/?2FsNo0dFuoKGMD6CP9UJ24msBCnCJU8b';
                z.t = +new Date;
                $.type = 'text/javascript';
                e.parentNode.insertBefore($, e)
            })(document, 'script');

        }
    </script>
    <!--End of Zopim Live Chat Script-->

    <script type="text/javascript">
        window.smartlook || (function (d) {
            var o = smartlook = function () {
                o.api.push(arguments)
            }, h = d.getElementsByTagName('head')[0];
            var c = d.createElement('script');
            o.api = new Array();
            c.async = true;
            c.type = 'text/javascript';
            c.charset = 'utf-8';
            c.src = '//rec.smartlook.com/recorder.js';
            h.appendChild(c);
        })(document);
        smartlook('init', 'f2af6041e7bf11920eb8a1abdc1e344f40bd3d22');
    </script>
    <link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css"/>

    <script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
    <script>
        window.addEventListener("load", function () {
            window.cookieconsent.initialise({
                "palette": {
                    "popup": {
                        "background": "rgba(0,0,0,0.5)"
                    }
                },
                "content": {
                    "message": "By continuing your navigation, you accept the use of cookies for statistical purposes and personalization.",
                    "dismiss": "",
                    "link": "Learn more",
                    "href": "https://www.samboat.com/cgv-cgu"
                }
            })
        });
    </script>

    <script>(function (w, d, t, r, u) {
            var f, n, i;
            w[u] = w[u] || [], f = function () {
                var o = {ti: "5475600"};
                o.q = w[u], w[u] = new UET(o), w[u].push("pageLoad")
            }, n = d.createElement(t), n.src = r, n.async = 1, n.onload = n.onreadystatechange = function () {
                var s = this.readyState;
                s && s !== "loaded" && s !== "complete" || (f(), n.onload = n.onreadystatechange = null)
            }, i = d.getElementsByTagName(t)[0], i.parentNode.insertBefore(n, i)
        })(window, document, "script", "//bat.bing.com/bat.js", "uetq");</script>
    <noscript><img data-src="//bat.bing.com/action/0?ti=5475600&Ver=2" height="0" width="0" style="display:none; visibility: hidden;"/></noscript>

    <!-- Criteo -->
    <script type="text/javascript" src="//static.criteo.net/js/ld/ld.js" async="true"></script>
    <script type="text/javascript">
        window.criteo_q = window.criteo_q || [];
        window.criteo_q.push(
            {event: "setAccount", account: 27983},
            {event: "setSiteType", type: "d"},
            {event: "setEmail", email: ""},
            {event: "viewItem", item: "9572"}
        );
    </script>

    <!-- Facebook Pixel Code -->
    <script>
        !function (f, b, e, v, n, t, s) {
            if (f.fbq) return;
            n = f.fbq = function () {
                n.callMethod ?
                    n.callMethod.apply(n, arguments) : n.queue.push(arguments)
            };
            if (!f._fbq) f._fbq = n;
            n.push = n;
            n.loaded = !0;
            n.version = '2.0';
            n.queue = [];
            t = b.createElement(e);
            t.async = !0;
            t.src = v;
            s = b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t, s)
        }(window, document, 'script',
            'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '1599871200308346');
        fbq('track', 'PageView');
    </script>
    <noscript>
        <img height="1" width="1"
             src="https://www.facebook.com/tr?id=1599871200308346&ev=PageView
            &noscript=1"/>
    </noscript>
    <!-- End Facebook Pixel Code -->

    <!-- Code Google de la balise de remarketing -->
    <script type="text/javascript">
        /* <![CDATA[ */
        var google_conversion_id = 983177512;
        var google_custom_params = window.google_tag_params;
        var google_remarketing_only = true;
        google_conversion_format = 3;
        /* ]]> */
    </script>

    <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js"></script>

    <noscript>
        <div style="display:inline;">
            <img height="1" width="1" style="border-style:none;" alt=""
                 src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/983177512/?value=0&amp;guid=ON&amp;script=0"/>
        </div>
    </noscript>





 </body> </html>